				
					            	
            <!DOCTYPE html>
<html lang="en-US">
<head>
<title>What is Wylfa Newydd? Hitachi&#039;s stalled nuclear power station in Wales</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What is Wylfa Newydd? Japanese conglomerate Hitachi has suspended work on the £20bn Wylfa Newydd nuclear power station in Anglesey, Wales"/>
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is Wylfa Newydd? Hitachi&#039;s stalled nuclear power station in Wales" />
<meta property="og:description" content="What is Wylfa Newydd? Japanese conglomerate Hitachi has suspended work on the £20bn Wylfa Newydd nuclear power station in Anglesey, Wales" />
<meta property="og:url" content="https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />
<meta property="og:site_name" content="NS Business" />
<meta property="article:section" content="Science and Environment" />
<meta property="article:published_time" content="2020-06-29T04:00:42+00:00" />
<meta property="article:modified_time" content="2020-06-30T15:40:02+00:00" />
<meta property="og:updated_time" content="2020-06-30T15:40:02+00:00" />
<meta property="og:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station2.jpg" />
<meta property="og:image:secure_url" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What is Wylfa Newydd? Japanese conglomerate Hitachi has suspended work on the £20bn Wylfa Newydd nuclear power station in Anglesey, Wales" />
<meta name="twitter:title" content="What is Wylfa Newydd? Hitachi&#039;s stalled nuclear power station in Wales" />
<meta name="twitter:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station2.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ns-businesshub.com/#website","url":"https://www.ns-businesshub.com/","name":"NS Business","inLanguage":"en-US","description":"Latest business news in technology, enterprise, transport, science and environment","potentialAction":[{"@type":"SearchAction","target":"https://www.ns-businesshub.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/#primaryimage","inLanguage":"en-US","url":"https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station2.jpg","width":1000,"height":666,"caption":"What is Wylfa Newydd"},{"@type":"WebPage","@id":"https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/#webpage","url":"https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/","name":"What is Wylfa Newydd? Hitachi&#039;s stalled nuclear power station in Wales","isPartOf":{"@id":"https://www.ns-businesshub.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/#primaryimage"},"datePublished":"2020-06-29T04:00:42+00:00","dateModified":"2020-06-30T15:40:02+00:00","author":{"@id":"https://www.ns-businesshub.com/#/schema/person/b06908e767f0229893570e61834c2cb8"},"description":"What is Wylfa Newydd? Japanese conglomerate Hitachi has suspended work on the \u00a320bn Wylfa Newydd nuclear power station in Anglesey, Wales","potentialAction":[{"@type":"ReadAction","target":["https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/"]}]},{"@type":["Person"],"@id":"https://www.ns-businesshub.com/#/schema/person/b06908e767f0229893570e61834c2cb8","name":"Dan Robinson","image":{"@type":"ImageObject","@id":"https://www.ns-businesshub.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a950ab3203c071c28a38f31a3188c399?s=96&d=mm&r=g","caption":"Dan Robinson"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ns-businesshub.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//live-newstatesman-b2b.pantheonsite.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Feed" href="https://www.ns-businesshub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Comments Feed" href="https://www.ns-businesshub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; What is Wylfa Newydd? Hitachi&#8217;s stalled nuclear power station plan in Wales Comments Feed" href="https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/feed/" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ns-businesshub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.ns-businesshub.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ns-businesshub.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ns-businesshub.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ns-businesshub.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta.2/css/bootstrap.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style2-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/uk-style.css?ver=2019.16' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/media-queries.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=5.4' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.ns-businesshub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.ns-businesshub.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmg_loadmore_params = {"ajaxurl":"https:\/\/www.ns-businesshub.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"what-is-wylfa-newydd-hitachi-nuclear-power-station-uk\",\"category_name\":\"science\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/myloadmore.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/convertToLocalTime.js?ver=5.4' async='async'></script>
<link rel='https://api.w.org/' href='https://www.ns-businesshub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ns-businesshub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ns-businesshub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.ns-businesshub.com/?p=21601' />
<link rel="alternate" type="application/json+oembed" href="https://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ns-businesshub.com%2Fscience%2Fwhat-is-wylfa-newydd-hitachi-nuclear-power-station-uk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ns-businesshub.com%2Fscience%2Fwhat-is-wylfa-newydd-hitachi-nuclear-power-station-uk%2F&#038;format=xml" />
<!-- premitive -->
			<script>
				!function(e,n,t,r,o,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.projectId=r,n.config.apiKey=o,n.config.environment=n.config.environment||"production";for(var c=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user"],a=0;a<c.length;a++){var s=c[a];n[s]=function(e){return function(){var t=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:t})}}(s)}var p=window.Worker?"async":"blocking",g=e.createElement("script");g.type="text/javascript",g.async=!0;var m=("https:"==e.location.protocol?"https://":"http://")+"cdn.permutive.com";g.src=m+"/"+r+"-"+p+".js";var u=e.getElementsByTagName(t)[0];u.parentNode.insertBefore(g,u)}}(document,window.permutive,"script","e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","62905692-4299-42af-951f-aa610546b2b1",{});
				permutive.addon("web", { page: {
				  article: { id:"21601",title:"What is Wylfa Newydd? Hitachi's stalled nuclear power station plan in Wales" }}});
			</script>
				 <!-- end premitive --->
	 <link rel="amphtml" href="https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/amp/"><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<!--[if IE]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
<![endif]-->
<!--[if lt IE 9]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ns-businesshub.com/xmlrpc.php">
<link rel="icon" href="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/image-2.png">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
<script src="https://use.fontawesome.com/b310fa2bd5.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90100066-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90100066-1');
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Global site tag (gtag.js) - Google Analytics ends here -->
<!-- <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
    slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());
	
        googletag.pubads().setTargeting("Category", "Energy");    googletag.pubads().setTargeting("Page", "21601");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script> -->
<!--     <script type="text/javascript">
      window.streamampClientConfig = {targets: {
      "Section": ["energy","long-reads","nuclear","science"],
      "Region": [],
      "Category": [],
      "Page": 21601}};
    </script>
 -->
<!--<script type="text/javascript" src="//static.amp.services/clients/GlobalData/CompeloEnergy.js"></script> -->
<!-- Universal header scripts Start Here -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var LBMapping = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([728, 0], [728, 90])
        .addSize([970, 0], [[728, 90], [970, 250]])
        .build();
    var DMPUMapping = googletag.sizeMapping()
     .addSize([0, 700], [[300, 250], [300, 600]])
     .addSize([0, 250], [300, 250])
     .addSize([0, 0], [])
     .build();

   /* var DMPUMapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([0, 700], [300, 600])
      .addSize([0, 800], [300, 600])
      .build();
    var LBMapping = googletag.sizeMapping()
      .addSize([1000, 0], [[970, 250], [728, 90]])
      .addSize([728, 0], [728, 90])
      .addSize([0, 0], [320, 50])
      .addSize([0, 0], [])
      .build();*/


    /* Slot definition lines go here */
     slot1 = googletag.defineSlot("/5269235/NS_Business/TopLeader", [[970, 250], [728, 90], [320, 50]], "lb_top")
    .defineSizeMapping(LBMapping)
    .addService(googletag.pubads());
    slot2 = googletag.defineSlot("/5269235/NS_Business/SidebarMPU", [[300, 600], [300, 250]], "mpu_side")
    .defineSizeMapping(DMPUMapping)
    .addService(googletag.pubads());
    /* Targeting rules go here */
          googletag.pubads().setTargeting('Section', ["energy","long-reads","nuclear","science",]);
      googletag.pubads().setTargeting('Category', []);
      googletag.pubads().setTargeting("Page", 21601);
      googletag.pubads().setTargeting('Region', []);
        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Universal header scripts End Here --><meta name="Category" content="Energy"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.6.7/js/min/perfect-scrollbar.jquery.min.js"></script>
</head>
<body class="post-template-default single single-post postid-21601 single-format-standard category hidetopheader category hidetopheader b2b Sbusiness lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-21601 single-format-standard Sbusiness category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >

<!-- Cookie PopUp -->
<!-- End of Cookie PopUp -->
<div id="wrapper" class="open box-skin_layout">
<!-- Start Header -->
<!-- Start New Header -->
<!-- Start Header  -->
<header class="main-header">
<div class="leaderboard top-leaderboard">
  <div id='lb_top'>
    <script>
    googletag.cmd.push(function() { googletag.display('lb_top'); });
    </script>
  </div>
</div>
<div class="grid-container">
<div class="grid-x grid-margin-x">

<div class="cell large-4 energy-webinar-container"> 
<div class="grid-x grid-padding-x hide">
<div class="cell medium-4 large-3 icons">
<img src="/wp-content/uploads/sites/3/2018/02/webinars_cta.png" alt="Energy industry webinars">
</div>
<div class="cell medium-8 large-9 txt-webinar ">
<h5>Free Webinars</h5>
<p>
<small>Sign up to watch our free industry webinars.</small>
</p>
</div>
</div>
</div>

<div class="cell small-6 medium-4 large-4 logo-container"><div id="site-logo" class="cell text-center">
<a href="https://www.ns-businesshub.com/" >
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
</a>
</div>
</div>

<div class="cell large-4 energy-newsletter-container">
<div class="grid-x grid-padding-x hide">
<div class="cell medium-8 large-9 txt-newsletter ">
<h5> <a href="https://www.ns-businesshub.com/newsletter-subscription/">Get our newsletter</a></h5>
<p> <a href="https://www.ns-businesshub.com/newsletter-subscription/">
<small>Sign up to our free email to get the latest news.</small></a></p></div>
<div class="cell medium-4 large-3 icons">
 <a href="https://www.ns-businesshub.com/newsletter-subscription/"><img src="/wp-content/uploads/sites/3/2018/02/newsletter_cta.png" alt="Energy industry newsletter" class=""></a>
</div>
</div>
</div>
<div class="cell small-offset-2 small-2" id="burger-menu">
<div id="burger-bar-1" class="burger-bar"></div>
<div id="burger-bar-2" class="burger-bar"></div>
<div id="burger-bar-3" class="burger-bar"></div>
</div>
</div> 
</div>
<nav class="main-nav-container">
<div class="grid-container">
<div class="grid-x">
<ul id="main-nav" class="vertical medium-horizontal menu"><li id="nav-menu-item-27076" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.ns-businesshub.com/"><i class="fa fa-home" style="font-size:20px;"></i></a></li>
</li>
<li id="nav-menu-item-25837" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/">Sectors</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25838" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsenergybusiness.com/">Energy</a></li><li id="nav-menu-item-25839" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsbanking.com/">Banking</a></li><li id="nav-menu-item-25840" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsinsurance.com/">Insurance</a></li><li id="nav-menu-item-25841" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsmedicaldevices.com/">Medical Devices</a></li><li id="nav-menu-item-25842" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nspackaging.com/">Packaging</a></li><li id="nav-menu-item-28950" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsagriculture.com/">Agriculture</a></li><li id="nav-menu-item-28951" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-healthcare.com/">Healthcare</a></li></ul></li>
</li>
<li id="nav-menu-item-25845" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./business/">Business</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27753" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cities/business">Cities</a></li><li id="nav-menu-item-27752" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./diversity/business">Diversity</a></li><li id="nav-menu-item-27748" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./entrepreneurs/business">Entrepreneurs</a></li><li id="nav-menu-item-27754" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./finance/business">Finance</a></li><li id="nav-menu-item-27755" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./geopolitics/business">Geopolitics</a></li><li id="nav-menu-item-27749" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./leadership/business">Leadership</a></li><li id="nav-menu-item-27756" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./retail/business">Retail</a></li><li id="nav-menu-item-27757" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./business-of-sport/business">Business of Sport</a></li><li id="nav-menu-item-27750" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./start-ups/business">Start-ups</a></li><li id="nav-menu-item-27751" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./workplace/business">Workplace</a></li></ul></li>
</li>
<li id="nav-menu-item-25846" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./technology/">Technology</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27758" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./5g/technology">5G</a></li><li id="nav-menu-item-27759" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./apps/technology">Apps</a></li><li id="nav-menu-item-27760" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./ar-vr/technology">AR and VR</a></li><li id="nav-menu-item-27761" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./artificial-intelligence/technology">Artificial Intelligence</a></li><li id="nav-menu-item-27762" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./big-data/technology">Big Data</a></li><li id="nav-menu-item-27763" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./blockchain/technology">Blockchain</a></li><li id="nav-menu-item-27765" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cyber-security/technology">Cyber security</a></li><li id="nav-menu-item-27766" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./fintech/technology">Fintech</a></li><li id="nav-menu-item-27764" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./internet-of-things/technology">Internet of Things</a></li></ul></li>
</li>
<li id="nav-menu-item-25847" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./transport/">Transport</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27767" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./aerospace/transport">Aerospace</a></li><li id="nav-menu-item-27768" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cars/transport">Cars</a></li><li id="nav-menu-item-27769" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./trains/transport">Trains</a></li><li id="nav-menu-item-27770" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./water/transport">Water</a></li></ul></li>
</li>
<li id="nav-menu-item-13046" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./science/">Science and Environment</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27771" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./climate-change/science">Climate change</a></li><li id="nav-menu-item-27772" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./energy/science">Energy</a></li><li id="nav-menu-item-27773" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./healthcare/science">Health</a></li></ul></li>
</li>
<li id="nav-menu-item-12494" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.ns-businesshub.com/about-ns-business/">ABOUT</a></li>
</li>
     </ul>	
<ul class="vertical medium-horizontal menu nav-aside">
<li class="search" id="search"><p class="ctaModal ctaSearch" data-toggle="modal" data-target="#search-pop-up-container" style="padding-top:3px !important;">
  <span>
    <i class="fas fa-search"></i>
  </span></p> 
    <form role="search" class="small-screen-search" method="get" id="searchformmobicon" action="https://www.ns-businesshub.com/search/" >
       <div class="row"><input type="text" value="" name="_sf_s" id="mobs"  placeholder="Search..." / >
    <input type="submit" value="SEARCH" style="    background: #9b0000;    padding: 0.9em;    color: #fff;    font-size: 0.9em;    margin: 0 0 1em 0;    width: 100%;    font-weight: bold;
"><span>
    <i class="fas fa-search"></i>
  </span></button>
    </div></form>  </li>
   <li><a href="https://www.facebook.com/NSBusinessHub/" target="_blank"><i class="fab fa-facebook-f" style="font-size:20px;"></i></a></li>
  <li><a href="https://twitter.com/NSBusinessHub" target="_blank"><i class="fab fa-twitter" style="font-size:20px;"></i></a></li>
  <li><a href="https://www.linkedin.com/showcase/ns-business-hub" target="_blank"><i class="fab fa-linkedin-in" style="font-size:20px;"></i></a></li>
 
</ul>
</div>
</div>
</nav>
</header>
<!-- End Header -->
</div>
<!-- 
<div id="sticky_point"></div>
<div class='dianomi-sponsored fixed-top-ads'>
<!-Smartad # 4083: Verdict - 1051x160- Above article Images-->
<!--<iframe WIDTH="1051" HEIGHT="160" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4083" style="width: 100%; height: 160px; border: none; overflow: hidden;"></iframe>
<span class="close_iframe">Dismiss</span>
</div> -->
<!-- .fixed-top-ads -->
<div class="grid-container"><div><div id="crumbs"><a href="https://www.ns-businesshub.com">Home</a> &raquo; <a href="https://www.ns-businesshub.com/energy">Energy</a> </div></div></div>

<!-- Search Pop Up Start -->
<!-- Modal -->
<div class="modal fade" id="search-pop-up-container" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


        <div id="search-pop-up">          
           <div class="grid-x">
<div class="cell small-1 medium-6 large-6">     <a href="https://www.ns-businesshub.com/" >
                                    <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
                                  </a></div>
                <button id="search-close-btn" data-dismiss="modal">x</button>
            <form role="search" method="get" id="searchformicon" action="https://www.ns-businesshub.com/search/" ><h2>SEARCH</h2><input type="search" value="" name="_sf_s" id="s"  placeholder="Search" autofocus required><input type="submit" value="SEARCH"></form>        </div> 
	
</div>
</div>
</div></div>


    <!-- Search Pop Up End -->




<!-- Modal -->
<div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="https://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<form method="post" class="wp-user-form">
<h3>Login</h3>
<h4 align="center" id="error_msg" style="color:red;"></h4>
<div class="grid-x">
<p>We have recently upgraded our technology platform.
Due to this change if you are seeing this message for the first time please make sure you reset your password using the <a href="https://www.ns-businesshub.com/wp-login.php?action=lostpassword" class="forgot-password">Forgot your password Link</a>.</p>
<div class="cell large-8 large-offset-2">
<input type="text" name="username" id="username" placeholder="Username"/>
<span id="userErr" style="color:red;"></span>
</div>
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<input type="password" name="password" value="" id="password" placeholder="Password"/>
<span id="passErr" style="color:red;"></span>
<span id="captchaErr" style="color:red;"></span>
<input type="hidden" name="redirect_to" value="/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />
<input type="hidden" name="user-cookie" value="1" />
</div>
</div>
<div class="grid-x">
<div class="cell small-6 large-offset-2 large-4">
<input type="checkbox"> <span class="remember-me ng-binding">Remember me</span></div>
<!--<div class="cell small-6 large-4 align-right"><a href="" class="forgot-password">Forgot your password?</a></div>-->
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<button type="submit" class="user_submit">LOGIN</button>
<!--<input type="submit" name="user-submit" value="Log In" class="user_submit" />-->
</div>
</div>	
</form>	
<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a href="javascript:void(0);" data-toggle="modal" data-target="#modalRegister" name="register" class="tns-goto-register login-register" data-context="Register">Register</a></span></div>
</div>

</div>
</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modalRegister" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">

<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="https://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<h3>Register</h3>
<div class="grid-x" style="margin-top:0; padding-top: 0em;">
  <div class="cell small-12 form-wrapper">
							                             	<iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf1" width="100%" height="1280" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>	
							  							  
							  
				</div>
</div> 
<!--<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a name="register" class="tns-goto-register" data-context="Register">Register</a></span></div>
</div> -->

</div>
</div>
</div>	
<!-- <script src="node_modules/foundation-sites/dist/js/foundation.js "></script> -->
<style>
.home_timeline .guided-tour.timeline-tour {
box-shadow: 0px -1px 5px #dadada;
top: 12%;
left: 25%;
position: fixed;
padding: 3em;
color: #333;
background: #fff;
border: 1px solid #ccc;
visibility: visible;
opacity: 1;
z-index: 1;
height:auto; 
font-size: 0.875rem;
max-width: 40%; 
width: 500px;
top: 50%;
left: 50%;
margin-left: -250px;
margin-top: -150px; max-height:330px;
}	

}
.home_timeline:before {
content: " ";
position: fixed;
background-color: rgba(0,0,0,0.7);
z-index: 1;
left: 0;
right: 0;
top: 0;
bottom: 0;
}
.home_timeline .cookiepopup-continue, .home_timeline .cookiepopup-learnmore { background: #9b0000  ; padding:0.5em  ; margin:20px 10px 0 0; }
.pageloader .loader{display: none;}
.pageloader .loader {
  border: 6px solid #f3f3f3;
  border-radius: 50%;
  border-top: 6px solid #9d0000;
  width: 40px;
  height:40px;    margin: 0px auto;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
  
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
#cookiepopup-continue.close.close-guided-tour	{
width: 36px;
height: 36px;
color: #fff  ;
text-decoration: none  ;
font-size: 18px;
line-height: 36px;
text-align: center;
float: right;
z-index: 101;
background:  #9b0000  ; 
position: absolute;right: 0;top: 0; padding: 0  ; opacity: 1;
}
/*.blog-title {display:none;}
 .blog-title-mobile {display:none;}	

@media only screen and (max-width:600px) {
  .blog-title-mobile {display:block;}	
} 
@media only screen and (min-width:601px) { .blog-title {display:block;} }
 */
 
</style>
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    <main>
            <!-- HEADER SECTION STARTS-->
						<!-- Here Start New Design Naresh-->
			<div id="article">
				<section class="project-title">
				<div class="grid-container">
					<div class="grid-x grid-margin-x">
					<div class="cell small-12 medium-12 large-9">
													<div class="grid-x">
									<div class="cell large-2">
										<p class="project-tag">
											Long Reads<span><i class="fas fa-tag"></i></span>
										</p>
									</div>							
									<div class="cell large-10 title-section">
										<h1>What is Wylfa Newydd? Hitachi&#8217;s stalled nuclear power station plan in Wales</h1>
											<p class="tags">				
					<span><a href="https://www.ns-businesshub.com/./science/">Science and Environment</a></span><span><a href="https://www.ns-businesshub.com/./energy/">Energy</a></span><span><a href="https://www.ns-businesshub.com/./long-reads/">Long Reads</a></span>            	
             </p>
											<p class="article-author">
					    
                       <div class="article-author">By <a href="https://www.ns-businesshub.com/author/danielrobinson/">Dan Robinson</a>&nbsp;&nbsp;<span id="date">29 Jun 2020 </span></div>
					   												
											</p>
									</div>
								</div>
							<article>
								<div class="article-body">
									<div class="grid-x">
										<div class="cell large-2">
												    <div class="social-media-outer-container">
     <div class="social-media">
      <a><i class="fas fa-share"></i></a>
      <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ns-businesshub.com%2Fscience%2Fwhat-is-wylfa-newydd-hitachi-nuclear-power-station-uk%2F"
                    target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a href="https://twitter.com/intent/tweet?text=What+is+Wylfa+Newydd%3F+Hitachi%E2%80%99s+stalled+nuclear+power+station+plan+in+Wales&url=https%3A%2F%2Fwww.ns-businesshub.com%2Fscience%2Fwhat-is-wylfa-newydd-hitachi-nuclear-power-station-uk%2F&via=NS+Business"
                    target="_blank"><i class="fab fa-twitter"></i></a>
      <a href="https://www.linkedin.com/cws/share?url=https://www.ns-businesshub.com/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/"
                    target="_blank"><i class="fab fa-linkedin-in"></i></a>
      <a href="mailto:?subject=Compelo: What is Wylfa Newydd? Hitachi’s stalled nuclear power station plan in Wales&body=https%3A%2F%2Fwww.ns-businesshub.com%2Fscience%2Fwhat-is-wylfa-newydd-hitachi-nuclear-power-station-uk%2F%0D%0AYou can register to the site here:https://www.ns-businesshub.com/register"
                    class="boxed-icon email"><i class="far fa-envelope"></i></a>
    </div>
</div>
 
										 </div>
										<div class="cell small-12 medium-12 large-10">
											<p class='description'>Japanese conglomerate Hitachi had planned to build the £20bn Wylfa Newydd nuclear power station in Anglesey, Wales, by the mid-2020s - adding to the growing list of upcoming nuclear facilities in the UK that also includes Hinkley Point C and Sizewell C 
</p>																						<!--<p class="project-gallery-title">Project Gallery</p>-->
											<img class="img_caption" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station2-740x520.jpg" alt="Wylfa Newydd nuclear power station2">
											<p class="caption img_caption">Artist's impression of the planned Wylfa Newydd nuclear power station, in Anglesey, Wales</p>																						<p>Nuclear is a key plank of Britain&#8217;s energy future &#8211; with the £20bn Wylfa Newydd power station initially expected to go live by the mid-2020s.</p>
<p>But Japanese conglomerate Hitachi, which led development on the proposed plant in Anglesey, Wales, suspended work on the project in January 2019, <a href="https://live-newstatesman-b2b.pantheonsite.io/energy/news/wylfa-newydd-nuclear-power-station-suspended/" target="_blank" rel="noopener noreferrer">after failing to agree a financing deal with the UK government.</a></p>
<p>&nbsp;</p>
<h2>Why are new nuclear plants being built in Britain?</h2>
<p>This was a crushing blow to the nuclear power industry, which claims to provide 21% of the country&#8217;s electricity mix and 40% of low-carbon power generation.</p>
<p>And with many of UK&#8217;s 15 current nuclear reactors to go offline by 2030, bodies including the Nuclear Industry Association and energy workers&#8217; trade union GMB have called on the government to help the industry in developing new nuclear sites.</p>
<p>GMB national secretary Justin Bowden has claimed new nuclear is almost zero-carbon and, because it produces energy 24/7, &#8220;is a perfect complement to wind and solar &#8211; which everyone knows don’t work all the time&#8221;.</p>
<p>There are others in the pipeline, with <a href="https://live-newstatesman-b2b.pantheonsite.io/progress-on-hinkley-point-c-and-sizewell-c-is-good-says-edf-boss/">work underway on Somerset-based Hinkley Point C, Suffolk-based Sizewell C and Bradwell, in Essex.</a></p>
<figure id="attachment_13635" aria-describedby="caption-attachment-13635" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-13635 size-full" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2018/06/Nuclear-power-plant.jpg" alt="what is wylfa newydd" width="1280" height="960" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/06/Nuclear-power-plant.jpg 1280w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/06/Nuclear-power-plant-768x576.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/06/Nuclear-power-plant-1024x768.jpg 1024w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/06/Nuclear-power-plant-600x450.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-13635" class="wp-caption-text">The UK&#8217;s list of planned nuclear plants includes Hinkley Point C, Sizewell C, Moorside and Wylfa Newydd</figcaption></figure>
<p>But the Wylfa Newydd suspension follows an announcement in November that its <a href="https://live-newstatesman-b2b.pantheonsite.io/what-is-the-moorside-nuclear-power-station/" target="_blank" rel="noopener noreferrer">£15bn Moorside nuclear plant in Cumbria</a> has also stalled &#8211; with the future of that project looking uncertain after owner Toshiba <a href="https://live-newstatesman-b2b.pantheonsite.io/future-of-the-moorside-nuclear-power-plant-doubt/" target="_blank" rel="noopener noreferrer">pulled the plug once it was unable to find a buyer.</a></p>
<p>The Wylfa Newydd scheme has been led by Hitachi&#8217;s UK energy subsidiary Horizon Nuclear Power.</p>
<p>Its proposal comprises two reactors and 2,700 megawatts (MW) of power &#8211; enough for five million homes.</p>
<p>Construction was due to start in 2020, with the project tipped to generate 9,000 jobs during the development process and 850 permanent jobs once its 60-year operation life cycle begun.</p>
<p>&nbsp;</p>
<h2>What is Wylfa Newydd? The story so far</h2>
<p>Wylfa Newydd means &#8220;new Wylfa&#8221; in Welsh &#8211; an apt name considering it will be built adjacent to the old Wylfa nuclear plant, which closed down in 2015 after 44 years of operation.</p>
<p>Hitachi submitted an initial design proposal for the reactor in January 2014 for review by the UK&#8217;s Environment Agency and the Office for Nuclear Regulation.</p>
<p>By September that year, public consultations on the project had begun and continued through to 2016, with approval for the facility granted by the Planning Inspectorate in June 2018.</p>
<p>Despite policy historically being opposed to direct investment in nuclear power projects, the UK government reportedly pledging the same month it would underwrite billions of pounds in loans &#8211; effectively taking a public stake in the project.</p>
<figure id="attachment_22635" aria-describedby="caption-attachment-22635" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-22635" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2019/01/Wylfa-Newydd-nuclear-power-station.jpg" alt="What is Wylfa Newydd" width="1000" height="666" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station.jpg 1000w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station-768x511.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station-600x400.jpg 600w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Wylfa-Newydd-nuclear-power-station-300x200.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-22635" class="wp-caption-text">Artist&#8217;s impression of the planned Wylfa Newydd nuclear power station, in Anglesey, Wales</figcaption></figure>
<p>US engineering firm Bechtel was appointed to manage construction of the plant in August 2018.</p>
<p>It has been involved in more than 150 nuclear power plant projects and under this contract the company had almost 200 employees embedded within Hitachi subsidiary Horizon Nuclear Power.</p>
<p>Horizon Nuclear Power CEO Duncan Hawthorne said at the time: “This world-leading company brings a wealth of nuclear, engineering and construction expertise to complement our growing organisation and will help us.</p>
<p>“Our first power station will be cheaper than what has gone before and after that, with smart financing, supply chain learnings and no need for first-time overheads, future project costs will fall further still.”</p>
<p>&nbsp;</p>
<h2>Hitachi suspends Wylfa Newydd work</h2>
<p>Doubts about the future of the project began in December 2018, when Japanese television station TV Asahi reported there were concerns over the project&#8217;s feasibility after an apparent rise in construction costs.</p>
<p>Hitachi condemned this information as &#8220;rumours and speculation&#8221;, although sources told the BBC that talks with the UK government about costs still needed to be concluded before construction could start.</p>
<p>A further wave of speculation suggesting the Hitachi board was on the verge of suspending the project appeared in reports, before being confirmed on 17 January 2019, it was pulling the plug on its UK nuclear programme until further notice.</p>
<figure id="attachment_22637" aria-describedby="caption-attachment-22637" style="width: 842px" class="wp-caption alignnone"><img class="size-full wp-image-22637" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2019/01/Oldbury-on-Severn-nuclear-site.jpg" alt="Oldbury-on-Severn nuclear site" width="842" height="831" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Oldbury-on-Severn-nuclear-site.jpg 842w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Oldbury-on-Severn-nuclear-site-768x758.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Oldbury-on-Severn-nuclear-site-600x592.jpg 600w" sizes="(max-width: 842px) 100vw, 842px" /><figcaption id="caption-attachment-22637" class="wp-caption-text">The Oldbury-on-Severn nuclear site in Gloucestershire owned by Hitachi&#8217;s UK subsidiary Horizon Nuclear Power (Credit: Horizon Nuclear Power)</figcaption></figure>
<p>As well as Wylfa Newydd, this also includes a site at Oldbury-on-Severn, in South Gloucestershire, where plans were being drawn up to generate at least 2,900MW.</p>
<p>Horizon&#8217;s Mr Hawthorne said: “We have made very strong progress on all aspects of the project’s development, including the UK design of our tried and tested reactor, supply chain development and especially the building of a very capable organisation of talented and committed people.</p>
<p>“We have been in close discussions with the UK government, in co-operation with the government of Japan, on the financing and associated commercial arrangements for our project for some years now.</p>
<p>“I am very sorry to say that despite the best efforts of everyone involved, we’ve not been able to reach an agreement to the satisfaction of all concerned.</p>
<p>“As a result, we will be suspending the development of the Wylfa Newydd project, as well as work related to Oldbury, until a solution can be found.</p>
<p>“In the meantime, we will take steps to reduce our presence but keep the option to resume development in future.”</p>
<figure id="attachment_22638" aria-describedby="caption-attachment-22638" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-22638" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2019/01/Horizon-Nuclear-Power-CEO-Duncan-Hawthorne.jpg" alt="Horizon Nuclear Power CEO Duncan Hawthorne" width="1000" height="666" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Horizon-Nuclear-Power-CEO-Duncan-Hawthorne.jpg 1000w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Horizon-Nuclear-Power-CEO-Duncan-Hawthorne-768x511.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Horizon-Nuclear-Power-CEO-Duncan-Hawthorne-600x400.jpg 600w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Horizon-Nuclear-Power-CEO-Duncan-Hawthorne-300x200.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-22638" class="wp-caption-text">Horizon Nuclear Power CEO Duncan Hawthorne</figcaption></figure>
<p>Hawthorne also reiterated the “critical” role nuclear can play in generating secure, low-carbon and affordable energy in Britain.</p>
<p>He added: “Wylfa Newydd in Anglesey remains the best site for nuclear development in the UK and we remain committed to keeping channels of communication open with the government and our other key stakeholders regarding future options at both our sites.”</p>
<p>At the World Economic Forum&#8217;s annual meeting in Davos, Switzerland, on 24 January 2019, Hitachi&#8217;s chairman Hiroaki Nakanishi acknowledged the British government had been supportive in getting the project off the ground.</p>
<p>But he told reporters “nationalisation is the only path&#8221; &#8211; <a href="https://live-newstatesman-b2b.pantheonsite.io/hitachi-wylfa-newydd/" target="_blank" rel="noopener noreferrer">saying Hitachi only plans to be a “provider” of nuclear projects and not a “utility operator”</a>.</p>
<p>&nbsp;</p>
<h2>Industry reaction to the suspension of Wylfa Newydd</h2>
<p>GMB national secretary Mr Bowden believed upgrading the country&#8217;s infrastructure would provide energy security and push down costs to both electricity bill payers and taxpayers.</p>
<p>But he subsequently claimed the UK was facing &#8220;the very real prospect of an energy crisis&#8221;.</p>
<p>He said: &#8220;<a href="https://live-newstatesman-b2b.pantheonsite.io/uk-coal-power-stations/" target="_blank" rel="noopener noreferrer">As coal is taken out of the equation in the next few years</a> and the existing nuclear fleet reaches the end of its natural life after 50 years, decisions are already long overdue for construction to be completed in time and not leave the country at risk of power cuts or reliant on imported electricity, much of it from unreliable regimes.&#8221;</p>
<figure id="attachment_22655" aria-describedby="caption-attachment-22655" style="width: 1000px" class="wp-caption alignnone"><img class="size-full wp-image-22655" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2019/01/GMB-national-secretary-Justin-Bowden.jpg" alt="GMB national secretary Justin Bowden" width="1000" height="750" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/GMB-national-secretary-Justin-Bowden.jpg 1000w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/GMB-national-secretary-Justin-Bowden-768x576.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/GMB-national-secretary-Justin-Bowden-600x450.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-22655" class="wp-caption-text">GMB national secretary Justin Bowden</figcaption></figure>
<p>Mr Bowden urged the government to &#8220;step in, pick up the reins and take whatever funding stake and leadership is necessary to ensure Wylfa goes ahead on time&#8221;.</p>
<p>He reiterated the union&#8217;s calls to replace the Nuclear Decommissioning Authority – which was set up in 2004 to decommission and clean-up the UK’s civil nuclear legacy – with a re-tasked Nuclear Development Agency to oversee new projects and <a href="https://live-newstatesman-b2b.pantheonsite.io/blueprint-energy-industry-jobs-uk/" target="_blank" rel="noopener noreferrer">create thousands of jobs</a>.</p>
<p>Tom Greatrex, chief executive of the UK’s Nuclear Industry Association, admitted being disappointed about the Wylfa suspension as he believed it&#8217;s a &#8220;strong site for vital new nuclear power for the UK&#8221;.</p>
<figure id="attachment_22640" aria-describedby="caption-attachment-22640" style="width: 844px" class="wp-caption alignnone"><img class="size-full wp-image-22640" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2019/01/Nuclear-Industry-Association-CEO-Tom-Greatrex.jpg" alt="Nuclear Industry Association CEO Tom Greatrex" width="844" height="500" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Nuclear-Industry-Association-CEO-Tom-Greatrex.jpg 844w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Nuclear-Industry-Association-CEO-Tom-Greatrex-768x455.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/01/Nuclear-Industry-Association-CEO-Tom-Greatrex-600x355.jpg 600w" sizes="(max-width: 844px) 100vw, 844px" /><figcaption id="caption-attachment-22640" class="wp-caption-text">Nuclear Industry Association CEO Tom Greatrex</figcaption></figure>
<p>He urged the government to work with industry to push the scheme forward to completion.</p>
<p>&#8220;Nuclear at Wylfa has local support, and the Horizon project would provide 60 years of reliable, secure, low-carbon power for homes, businesses and public services – with a strike price much below any offshore wind project generating power now and cost-competitive with all low-carbon generation,&#8221; Mr Greatrex added.</p>
<p>“It is imperative that new nuclear at this site goes ahead and the barriers to that are removed.”</p>
<p>Matthew Fell, chief UK policy director of employers&#8217; organisation the CBI, said the loss of new nuclear projects could leave the country more heavily dependent on fossil fuels in the long-term &#8211; putting Britain&#8217;s legally-binding climate change targets at risk.</p>
<p>&#8220;As the second cancellation of funding for a new nuclear plant in as many months, it leaves in doubt the UK’s ability to replace its existing nuclear fleet,&#8221; he added.</p>
<p>&nbsp;</p>
<h2>What will the UK government do about Wylfa Newydd?</h2>
<p><a href="https://live-newstatesman-b2b.pantheonsite.io/executive-pay-gap-uk/" target="_blank" rel="noopener noreferrer">Business Secretary Greg Clark</a> told Parliament in June that a key focus of the government’s discussions with Hitachi had been about driving down costs and maximising value for consumers and taxpayers.</p>
<p>The Department for Business, Energy and Industrial Strategy (BEIS) said it will continue to engage with the company about Wylfa Newydd’s future, while it is also exploring the viability of adopting the regulated asset base (RAB) funding model for future projects.</p>
<figure id="attachment_21117" aria-describedby="caption-attachment-21117" style="width: 727px" class="wp-caption alignnone"><img class="size-full wp-image-21117" src="https://live-newstatesman-b2b.pantheonsite.io/wp-content/uploads/2018/11/greg-clark-business-secretary-UK-e1542967517603.jpg" alt="self-driving buses and taxis, Business Secretary Greg Clark" width="727" height="715" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/11/greg-clark-business-secretary-UK-e1542967517603.jpg 727w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/11/greg-clark-business-secretary-UK-e1542967517603-600x590.jpg 600w" sizes="(max-width: 727px) 100vw, 727px" /><figcaption id="caption-attachment-21117" class="wp-caption-text">Business Secretary Greg Clark</figcaption></figure>
<p>This would transfer risk from developers to consumers, but is designed to bring more investors to the table.</p>
<p>Speaking in Parliament today, Mr Clark said the government was willing to take a one-third equity stake in the Wylfa Newydd project, alongside investment from Hitachi, the Japanese government and other strategic partners &#8211; while providing all the debt financing to complete construction.</p>
<p>He said: &#8220;This is a significant and generous package of potential support that goes beyond what any government has been willing to consider in the past.</p>
<p>&#8220;Despite this potential investment, and strong support from the government of Japan, Hitachi have reached the view that the project still posed too great a commercial challenge, particularly given its desire to deconsolidate the project from its balance sheet and the likely level of return on their investment.</p>
<p>&#8220;The government continues to believe that nuclear has an important role to play, but critically it must represent good value for the taxpayer and the consumer.</p>
<p>&#8220;I believe the package of support that we were prepared to consider was the limit of what could be justified in this instance.</p>
<p>&#8220;I was not prepared to ask the taxpayer to take on a larger share of the equity, as that would have meant taxpayers taking on the majority of construction risk and the government becoming the largest shareholder with responsibility for the delivery of a nuclear project.&#8221;</p>
<p>&nbsp;</p>
										</div>
																				
                         						   							<!-- <iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf3" width="60%" height="100" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe> -->
							  				
									
																				
                                    </div>
								</div>	
							</article>	
						</div>
						<div class="cell small-12 medium-12 large-3">
							<aside class="side-widgets">
										<!--<div class="cell side-bar-top"></div>-->
											<!-- Related Article  Section Start -->
												<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			                <div id="related-article" class="margin-bottom cell">
	                    <h5>RELATED ARTICLE</h5>
	                      							<article>
								<div class="row">
									<div class="columns small-12 medium-4 large-4">
									<a href="https://www.ns-businesshub.com/technology/moodbeam-monitoring-health-construction-workers/">
																				<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2020/06/Moodbeam-One-80x75.jpg" alt="" />
																			</a>
									</div>
									<div class="columns small-12 medium-8 large-8">
										<a href="https://www.ns-businesshub.com/technology/moodbeam-monitoring-health-construction-workers/"><h3  class="h6">Wearable technology could monitor construction workers&#8217; mental health</h3></a>
									</div>
								</div>
							</article>	
								                </div>

	              <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><div id='mpu_side'>
  <script>
    googletag.cmd.push(function() { googletag.display('mpu_side'); });
  </script>
</div>
</div>
		</div>	<!--</div>
</aside>-->
												<div class="cell side-bar-top"></div>
											<!-- Latest News section Homepage start -->					   
							                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">POPULAR</h5>
					    					     <article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/technology/moodbeam-monitoring-health-construction-workers/">Wearable technology could monitor construction workers' mental health</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/technology/schneider-electric-big-data-sustainability/">Schneider Electric CEO on the growing role of big data in sustainability</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/football-cardboard-fans/">DS Smith offers cardboard football fans to professional clubs in England</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/uncategorized/covid-19-vaccine-moderna/">Moderna timeline: How the biotech firm has moved alongside pharma giants in Covid-19 vaccine race</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/covid-19-medical-device-markets-impact/">Six ways Covid-19 has impacted medical device markets</a></h3></div>
                        </article>
						 						</div>
					                           <!-- latest News Section Ends -->
                                   <div class="cell side-bar-top"></div>
                      <!-- Latest News section Homepage start -->            
					                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">LONG READS</h5>                     
                       
						  						<article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/transport/electric-vehicle-charging-rural/">Why it’s important to consider rural areas when developing electric vehicle charging infrastructure</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/saudi-arabia-newcastle-united-oil-future/">Saudi Arabia, the oil price war and Newcastle United: What a Premier League club takeover says about energy transition and Vision 2030</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/transport/tesla-factories-elon-musk-gigafactory/">Where are Tesla's factories based? Including Elon Musk's gigafactories in Shanghai and Berlin</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/hand-sanitiser-future-market/">Hand sanitiser, Covid-19 and the future market: Will the product become part of everyday life?</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/2020-oil-crisis-recovery-coronavirus/">Is the oil industry showing signs of recovery from the coronavirus market crisis?</a></h3></div>
                        </article>
                         </div>
               			   <!--<iframe style="width: 300px; height: 600px; border: none; overflow: hidden;" src="//www.dianomi.com/smartads.epl?id=4243" width="300" height="600" scrolling="NO"></iframe>-->
                      <!-- latest News Section Ends -->
                      <!-- Latest News section Homepage start -->					   
            									</aside>
						</div>
					</div>
				</div>
				</section>
			</div>
			<aside class="bottom-banner">
				<div class="grid-container">					
					<div class="grid-x grid-margin-x content-row-container">
					                    <header class="cell">Related News</header>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/technology/moodbeam-monitoring-health-construction-workers/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2020/06/Moodbeam-One-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/technology/moodbeam-monitoring-health-construction-workers/">Wearable technology could monitor construction workers&#8217; mental health</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./technology/">Technology</a></span><span><a href="https://www.ns-businesshub.com/./popular/">Popular</a></span><span><a href="https://www.ns-businesshub.com/./healthcare/">Health</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/business/education-business-executives-evolution-reinvention/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2020/06/1T6A1495-1-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/business/education-business-executives-evolution-reinvention/">Education for business executives facing a future of constant evolution and reinvention</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./business/">Business</a></span><span><a href="https://www.ns-businesshub.com/./finance/">Finance</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/technology/schneider-electric-big-data-sustainability/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2020/06/Schneider-Electric-CEO-Jean-Pascal-Tricoire-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/technology/schneider-electric-big-data-sustainability/">Schneider Electric CEO on the growing role of big data in sustainability</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./technology/">Technology</a></span><span><a href="https://www.ns-businesshub.com/./popular/">Popular</a></span><span><a href="https://www.ns-businesshub.com/./artificial-intelligence/">Artificial Intelligence</a></span>            	
            						
                            </div>
                        </div>
                    </div>
					                </div>
        </div>
    </aside>			
			<!-- Here End New Design Naresh-->						
        <!-- HEADER SECTION ENDS-->
         <!-- .container -->
    </main>
     <!-- Main section Ends-->
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
				            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>
	<!-- .article-sidebar -->
</div>
<!-- .article -->
<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
(function(){
  if( window.localStorage ){
    if( !localStorage.getItem( 'firstLoad' ) ){
      localStorage[ 'firstLoad' ] = true;
      window.location.reload();
    }else{
      localStorage.removeItem( 'firstLoad' );
	  }
	  //localStorage.removeItem( 'firstLoad' );
  }
})();

</script> 
<footer>
    	  <!-- Footer Bootom Start here -->
      <div class="grid-container fluid">
        <div id="bottom">
          <div class="grid-container">
            <div class="row">
              <div class="columns small-12 medium-3 large-3 ft-logo">
                                <a href="https://www.ns-businesshub.com/">
                  <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" class="" style="max-height:6em;" alt="ns_business" />
                </a>
              </div>
              <div class="columns small-12 medium-9 large-9">
                <ul id="menu-footer-menu" class=""><li id="menu-item-11956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11956"><a href="https://www.ns-businesshub.com/about-ns-business/">About</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11957"><a href="https://www.ns-businesshub.com/contact-business/">Contact</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12264"><a href="https://www.ns-businesshub.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-12265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12265"><a href="https://www.ns-businesshub.com/gdpr/">GDPR</a></li>
</ul>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- Footer Bootom End here -->        
</footer>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ns-businesshub.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1' async='async'></script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/main-header.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/magazines.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/a-z-category.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/comment-reply.min.js?ver=5.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/wp-embed.min.js?ver=5.4' async='async'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.ns-businesshub.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="2b5ec3ac28" /><input type="hidden" name="_wp_http_referer" value="/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.ns-businesshub.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="2b5ec3ac28" /><input type="hidden" name="_wp_http_referer" value="/science/what-is-wylfa-newydd-hitachi-nuclear-power-station-uk/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
  <script type="text/javascript">
piAId = '376012';
piCId = '115193';
piHostname = 'pi.pardot.com';

(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
}
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script> 
   <script>
   
 jQuery(document).ready(function(){
/*search page remove author-data */
function search_author_data() {
  setTimeout(function(){

  jQuery('select[name="_sf_author[]"] option').filter(function()  {
  return (jQuery(this).attr('data-sf-count')==1);
}).remove();

  }, 1000);
}

search_author_data();
});


	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  jQuery(document).ready(function(){
 

		jQuery(".login-register").click(function(){
		jQuery(".login-register").attr("data-dismiss", "modal");
		jQuery(".modal").css("overflow","scroll");
		});
	  //Hide & Show Personal Details 
	  jQuery(".dropdown-menu").hide();
	  jQuery("#myDropdown").click(function(){
			jQuery(".dropdown-menu").toggle();
		});
		
	jQuery(".clear-filter").click(function(){
    jQuery("#ser_sector").val("");
    jQuery("#primary_taxonomy").val("");
    jQuery("#region").val("");
    var target_url=jQuery(this).parent(".filter-sector-container").parent("form").attr("action");
    window.location.href=target_url.split('?')[0];
    return false;
  });
		
	jQuery('figure.alignnone').each(function(i,el){
	//jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
	   });
	   jQuery(".ctaLogin").click(function(){
		   jQuery("#popLoginModal").show();
		   jQuery("#popRegisterModal").hide();		   
	   });
	   jQuery(".ctaRegister").click(function(){
		   jQuery("#popRegisterModal").show();		   
		   jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_login").click(function(){
		    jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_register").click(function(){
		    jQuery("#popRegisterModal").hide();
	   });
	   
	 	jQuery('.wp-user-form').submit(function(){
			jQuery("#userErr,#passErr,#captchaErr").html("");
			var username = jQuery("#username").val();
			var password = jQuery("#password").val();
			//var captcha =  jQuery("#aiowps-captcha-answer").val();
			var error=0;
			if( username.length==0 ){
				jQuery("#userErr").html("Please enter UserName");
				error++;
			}
			if( password.length==0 ){
				jQuery("#passErr").html("Please enter Password");
				error++;
			}
			/* if( captcha.length==0 ){
				jQuery("#captchaErr").html("Please enter Captcha");
				error++;
			} */
			if( error>0 ){
				return false;
				
			}
			var formData = jQuery( this ).serializeArray();
		    var ajaxurl = "https://www.ns-businesshub.com/wp-admin/admin-ajax.php";
			jQuery.ajax({
            type: 'POST',
            dataType: 'json',
            url: ajaxurl,
            data: {
			action: "get_data",
            data: formData},        	
			success: function(data){
					if( data.success=="success" ){
						window.location.href="https://www.ns-businesshub.com";
					}else if( data.success=="admin" ){
						window.location.href="https://www.ns-businesshub.com/wp-admin/";
					}else{						
						jQuery("#error_msg").html(data.msg)
					}
                
				}
        }); 
		return false;
    });
});



 </script>

			<script src="/wp-content/themes/goodlife-wp-child/assets/js/ui.js"></script>
		
	 <script>
            $(".pop").popover({ trigger: "manual" , html: true, animation:false})
                .on("mouseenter", function () {
                    var _this = this;
                    $(this).popover("show");
                    $(".popover").on("mouseleave", function () {
                        $(_this).popover('hide');
                    });
                }).on("mouseleave", function () {
                    var _this = this;
                    setTimeout(function () {
                        if (!$(".popover:hover").length) {
                            $(_this).popover("hide");
                        }
                    }, 300);
            });
        </script>
		

</body>
</html>