				
					            	
            <!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<title>&#039;Misplaced confidence&#039; of cyber experts boosts security risk of businesses</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new survey of cyber security decision-makers found a disparity between the confidence held in risk data and the actions taken in businesses."/>
<meta name="news_keywords" content="homepage top section1" />
<meta name="original-source" content="https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />
<link rel="canonical" href="https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;Misplaced confidence&#039; of cyber experts boosts security risk of businesses" />
<meta property="og:description" content="A new survey of cyber security decision-makers found a disparity between the confidence held in risk data and the actions taken in businesses." />
<meta property="og:url" content="https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />
<meta property="og:site_name" content="NS Business" />
<meta property="article:tag" content="Homepage top section1" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2019-11-20T10:20:32+00:00" />
<meta property="article:modified_time" content="2019-11-20T10:34:12+00:00" />
<meta property="og:updated_time" content="2019-11-20T10:34:12+00:00" />
<meta property="og:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/coding-1841550_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/coding-1841550_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new survey of cyber security decision-makers found a disparity between the confidence held in risk data and the actions taken in businesses." />
<meta name="twitter:title" content="&#039;Misplaced confidence&#039; of cyber experts boosts security risk of businesses" />
<meta name="twitter:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/coding-1841550_1280.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ns-businesshub.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//live-newstatesman-b2b.pantheonsite.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Feed" href="https://www.ns-businesshub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Comments Feed" href="https://www.ns-businesshub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; &#8216;Misplaced confidence&#8217; of cyber security decision-makers putting businesses at risk Comments Feed" href="https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/feed/" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ns-businesshub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cf7-custom-style-css'  href='https://www.ns-businesshub.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ns-businesshub.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ns-businesshub.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.ns-businesshub.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta.2/css/bootstrap.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style2-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/uk-style.css?ver=2019.16' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=5.2.4' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.ns-businesshub.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.ns-businesshub.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pmg_loadmore_params = {"ajaxurl":"https:\/\/www.ns-businesshub.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk\",\"category_name\":\"technology\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":"1","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/myloadmore.js?ver=5.2.4' async='async'></script>
<link rel='https://api.w.org/' href='https://www.ns-businesshub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ns-businesshub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ns-businesshub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.ns-businesshub.com/?p=30286' />
<link rel="alternate" type="application/json+oembed" href="https://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fmisplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fmisplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/amp/"><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<!--[if IE]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
<![endif]-->
<!--[if lt IE 9]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ns-businesshub.com/xmlrpc.php">
<link rel="icon" href="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/image-2.png">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
<script src="https://use.fontawesome.com/b310fa2bd5.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90100066-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90100066-1');
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Global site tag (gtag.js) - Google Analytics ends here -->
<!-- <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
    slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());
	
        googletag.pubads().setTargeting("Category", "Cyber security");    googletag.pubads().setTargeting("Page", "30286");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script> -->
<!--     <script type="text/javascript">
      window.streamampClientConfig = {targets: {
      "Section": ["cyber-security","technology"],
      "Region": [],
      "Category": [],
      "Page": 30286}};
    </script>
 -->
<!--<script type="text/javascript" src="//static.amp.services/clients/GlobalData/CompeloEnergy.js"></script> -->
<!-- Universal header scripts Start Here -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var LBMapping = googletag.sizeMapping()
        .addSize([0, 0], [320, 50])
        .addSize([728, 0], [728, 90])
        .addSize([970, 0], [[728, 90], [970, 250]])
        .build();
    var DMPUMapping = googletag.sizeMapping()
     .addSize([0, 700], [[300, 250], [300, 600]])
     .addSize([0, 250], [300, 250])
     .addSize([0, 0], [])
     .build();

   /* var DMPUMapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([0, 700], [300, 600])
      .addSize([0, 800], [300, 600])
      .build();
    var LBMapping = googletag.sizeMapping()
      .addSize([1000, 0], [[970, 250], [728, 90]])
      .addSize([728, 0], [728, 90])
      .addSize([0, 0], [320, 50])
      .addSize([0, 0], [])
      .build();*/


    /* Slot definition lines go here */
     slot1 = googletag.defineSlot("/5269235/NS_Business/TopLeader", [[970, 250], [728, 90], [320, 50]], "lb_top")
    .defineSizeMapping(LBMapping)
    .addService(googletag.pubads());
    slot2 = googletag.defineSlot("/5269235/NS_Business/SidebarMPU", [[300, 600], [300, 250]], "mpu_side")
    .defineSizeMapping(DMPUMapping)
    .addService(googletag.pubads());
    /* Targeting rules go here */
          googletag.pubads().setTargeting('Section', ["cyber-security","technology",]);
      googletag.pubads().setTargeting('Category', []);
      googletag.pubads().setTargeting("Page", 30286);
      googletag.pubads().setTargeting('Region', []);
        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Universal header scripts End Here --><meta name="Category" content="Cyber security"/>
<!--<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script data-require="bootstrap@*" data-semver="3.2.0" src="https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.js"></script> -->

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.6.7/js/min/perfect-scrollbar.jquery.min.js"></script>
</head>
<body class="post-template-default single single-post postid-30286 single-format-standard category hidetopheader category hidetopheader b2b Sbusiness lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-30286 single-format-standard Sbusiness category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >

<!-- Cookie PopUp -->
<!-- End of Cookie PopUp -->
<div id="wrapper" class="open box-skin_layout">
<!-- Start Header -->
<!-- Start New Header -->
<!-- Start Header  -->
<header class="main-header">
<div class="leaderboard top-leaderboard">
  <div id='lb_top'>
    <script>
    googletag.cmd.push(function() { googletag.display('lb_top'); });
    </script>
  </div>
</div>
<div class="grid-container">
<div class="grid-x grid-margin-x">

<div class="cell large-4 energy-webinar-container"> 
<div class="grid-x grid-padding-x hide">
<div class="cell medium-4 large-3 icons">
<img src="/wp-content/uploads/sites/3/2018/02/webinars_cta.png" alt="Energy industry webinars">
</div>
<div class="cell medium-8 large-9 txt-webinar ">
<h5>Free Webinars</h5>
<p>
<small>Sign up to watch our free industry webinars.</small>
</p>
</div>
</div>
</div>

<div class="cell small-6 medium-4 large-4 logo-container"><div id="site-logo" class="cell text-center">
<a href="https://www.ns-businesshub.com/" >
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
</a>
</div>
</div>

<div class="cell large-4 energy-newsletter-container">
<div class="grid-x grid-padding-x hide">
<div class="cell medium-8 large-9 txt-newsletter ">
<h5> <a href="https://www.ns-businesshub.com/newsletter-subscription/">Get our newsletter</a></h5>
<p> <a href="https://www.ns-businesshub.com/newsletter-subscription/">
<small>Sign up to our free email to get the latest news.</small></a></p></div>
<div class="cell medium-4 large-3 icons">
 <a href="https://www.ns-businesshub.com/newsletter-subscription/"><img src="/wp-content/uploads/sites/3/2018/02/newsletter_cta.png" alt="Energy industry newsletter" class=""></a>
</div>
</div>
</div>
<div class="cell small-offset-2 small-2" id="burger-menu">
<div id="burger-bar-1" class="burger-bar"></div>
<div id="burger-bar-2" class="burger-bar"></div>
<div id="burger-bar-3" class="burger-bar"></div>
</div>
</div> 
</div>
<nav class="main-nav-container">
<div class="grid-container">
<div class="grid-x">
<ul id="main-nav" class="vertical medium-horizontal menu"><li id="nav-menu-item-27076" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.ns-businesshub.com/"><i class="fa fa-home" style="font-size:20px;"></i></a></li>
</li>
<li id="nav-menu-item-25837" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/">Sectors</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25838" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsenergybusiness.com/">Energy</a></li><li id="nav-menu-item-25839" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsbanking.com/">Banking</a></li><li id="nav-menu-item-25840" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsinsurance.com/">Insurance</a></li><li id="nav-menu-item-25841" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsmedicaldevices.com/">Medical Devices</a></li><li id="nav-menu-item-25842" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nspackaging.com/">Packaging</a></li><li id="nav-menu-item-28950" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsagriculture.com/">Agriculture</a></li><li id="nav-menu-item-28951" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-healthcare.com/">Healthcare</a></li></ul></li>
</li>
<li id="nav-menu-item-25845" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./business/">Business</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27753" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cities/business">Cities</a></li><li id="nav-menu-item-27752" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./diversity/business">Diversity</a></li><li id="nav-menu-item-27748" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./entrepreneurs/business">Entrepreneurs</a></li><li id="nav-menu-item-27754" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./finance/business">Finance</a></li><li id="nav-menu-item-27755" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./geopolitics/business">Geopolitics</a></li><li id="nav-menu-item-27749" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./leadership/business">Leadership</a></li><li id="nav-menu-item-27756" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./retail/business">Retail</a></li><li id="nav-menu-item-27757" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./business-of-sport/business">Business of Sport</a></li><li id="nav-menu-item-27750" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./start-ups/business">Start-ups</a></li><li id="nav-menu-item-27751" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./workplace/business">Workplace</a></li></ul></li>
</li>
<li id="nav-menu-item-25846" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./technology/">Technology</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27758" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./5g/technology">5G</a></li><li id="nav-menu-item-27759" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./apps/technology">Apps</a></li><li id="nav-menu-item-27760" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./ar-vr/technology">AR and VR</a></li><li id="nav-menu-item-27761" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./artificial-intelligence/technology">Artificial Intelligence</a></li><li id="nav-menu-item-27762" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./big-data/technology">Big Data</a></li><li id="nav-menu-item-27763" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./blockchain/technology">Blockchain</a></li><li id="nav-menu-item-27765" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cyber-security/technology">Cyber security</a></li><li id="nav-menu-item-27766" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./fintech/technology">Fintech</a></li><li id="nav-menu-item-27764" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./internet-of-things/technology">Internet of Things</a></li></ul></li>
</li>
<li id="nav-menu-item-25847" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./transport/">Transport</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27767" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./aerospace/transport">Aerospace</a></li><li id="nav-menu-item-27768" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./cars/transport">Cars</a></li><li id="nav-menu-item-27769" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./trains/transport">Trains</a></li><li id="nav-menu-item-27770" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./water/transport">Water</a></li></ul></li>
</li>
<li id="nav-menu-item-13046" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/./science/">Science and Environment</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-27771" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./climate-change/science">Climate change</a></li><li id="nav-menu-item-27772" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./energy/science">Energy</a></li><li id="nav-menu-item-27773" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.ns-businesshub.com/./healthcare/science">Health</a></li></ul></li>
</li>
<li id="nav-menu-item-12494" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="https://www.ns-businesshub.com/about-ns-business/">ABOUT</a></li>
</li>
     </ul>	
<ul class="vertical medium-horizontal menu nav-aside">
<li class="search" id="search"><p class="ctaModal ctaSearch" data-toggle="modal" data-target="#search-pop-up-container" style="padding-top:3px !important;">
  <span>
    <i class="fas fa-search"></i>
  </span></p> 
    <form role="search" class="small-screen-search" method="get" id="searchformmobicon" action="https://www.ns-businesshub.com/search/" >
       <div class="row"><input type="text" value="" name="_sf_s" id="mobs"  placeholder="Search..." / >
    <input type="submit" value="SEARCH" style="    background: #9b0000;    padding: 0.9em;    color: #fff;    font-size: 0.9em;    margin: 0 0 1em 0;    width: 100%;    font-weight: bold;
"><span>
    <i class="fas fa-search"></i>
  </span></button>
    </div></form>  </li>
   <li><a href="https://www.facebook.com/NSBusinessHub/" target="_blank"><i class="fab fa-facebook-f" style="font-size:20px;"></i></a></li>
  <li><a href="https://twitter.com/NSBusinessHub" target="_blank"><i class="fab fa-twitter" style="font-size:20px;"></i></a></li>
  <li><a href="https://www.linkedin.com/showcase/ns-business-hub" target="_blank"><i class="fab fa-linkedin-in" style="font-size:20px;"></i></a></li>
 
</ul>
</div>
</div>
</nav>
</header>
<!-- End Header -->
</div>
<!-- 
<div id="sticky_point"></div>
<div class='dianomi-sponsored fixed-top-ads'>
<!-Smartad # 4083: Verdict - 1051x160- Above article Images-->
<!--<iframe WIDTH="1051" HEIGHT="160" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4083" style="width: 100%; height: 160px; border: none; overflow: hidden;"></iframe>
<span class="close_iframe">Dismiss</span>
</div> -->
<!-- .fixed-top-ads -->
<div class="grid-container"><div><div id="crumbs"><a href="https://www.ns-businesshub.com">Home</a> &raquo; <a href="https://www.ns-businesshub.com/cyber-security">Cyber security</a> &raquo; <a href="https://www.ns-businesshub.com/topics/homepage-top-section1">Homepage top section1</a></div></div></div>

<!-- Search Pop Up Start -->
<!-- Modal -->
<div class="modal fade" id="search-pop-up-container" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


        <div id="search-pop-up">          
           <div class="grid-x">
<div class="cell small-1 medium-6 large-6">     <a href="https://www.ns-businesshub.com/" >
                                    <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
                                  </a></div>
                <button id="search-close-btn" data-dismiss="modal">x</button>
            <form role="search" method="get" id="searchformicon" action="https://www.ns-businesshub.com/search/" ><h2>SEARCH</h2><input type="search" value="" name="_sf_s" id="s"  placeholder="Search" autofocus required><input type="submit" value="SEARCH"></form>        </div> 
	
</div>
</div>
</div></div>


    <!-- Search Pop Up End -->




<!-- Modal -->
<div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="https://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<form method="post" class="wp-user-form">
<h3>Login</h3>
<h4 align="center" id="error_msg" style="color:red;"></h4>
<div class="grid-x">
<p>We have recently upgraded our technology platform.
Due to this change if you are seeing this message for the first time please make sure you reset your password using the <a href="https://www.ns-businesshub.com/wp-login.php?action=lostpassword" class="forgot-password">Forgot your password Link</a>.</p>
<div class="cell large-8 large-offset-2">
<input type="text" name="username" id="username" placeholder="Username"/>
<span id="userErr" style="color:red;"></span>
</div>
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<input type="password" name="password" value="" id="password" placeholder="Password"/>
<span id="passErr" style="color:red;"></span>
<span id="captchaErr" style="color:red;"></span>
<input type="hidden" name="redirect_to" value="/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />
<input type="hidden" name="user-cookie" value="1" />
</div>
</div>
<div class="grid-x">
<div class="cell small-6 large-offset-2 large-4">
<input type="checkbox"> <span class="remember-me ng-binding">Remember me</span></div>
<!--<div class="cell small-6 large-4 align-right"><a href="" class="forgot-password">Forgot your password?</a></div>-->
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<button type="submit" class="user_submit">LOGIN</button>
<!--<input type="submit" name="user-submit" value="Log In" class="user_submit" />-->
</div>
</div>	
</form>	
<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a href="javascript:void(0);" data-toggle="modal" data-target="#modalRegister" name="register" class="tns-goto-register login-register" data-context="Register">Register</a></span></div>
</div>

</div>
</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modalRegister" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">

<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="https://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<h3>Register</h3>
<div class="grid-x" style="margin-top:0; padding-top: 0em;">
  <div class="cell small-12 form-wrapper">
							                             	<iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf1" width="100%" height="1280" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>	
							  							  
							  
				</div>
</div> 
<!--<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a name="register" class="tns-goto-register" data-context="Register">Register</a></span></div>
</div> -->

</div>
</div>
</div>	
<!-- <script src="node_modules/foundation-sites/dist/js/foundation.js "></script> -->
<style>
.home_timeline .guided-tour.timeline-tour {
box-shadow: 0px -1px 5px #dadada;
top: 12%;
left: 25%;
position: fixed;
padding: 3em;
color: #333;
background: #fff;
border: 1px solid #ccc;
visibility: visible;
opacity: 1;
z-index: 1;
height:auto; 
font-size: 0.875rem;
max-width: 40%; 
width: 500px;
top: 50%;
left: 50%;
margin-left: -250px;
margin-top: -150px; max-height:330px;
}	

}
.home_timeline:before {
content: " ";
position: fixed;
background-color: rgba(0,0,0,0.7);
z-index: 1;
left: 0;
right: 0;
top: 0;
bottom: 0;
}
.home_timeline .cookiepopup-continue, .home_timeline .cookiepopup-learnmore { background: #9b0000  ; padding:0.5em  ; margin:20px 10px 0 0; }
.pageloader .loader{display: none;}
.pageloader .loader {
  border: 6px solid #f3f3f3;
  border-radius: 50%;
  border-top: 6px solid #9d0000;
  width: 40px;
  height:40px;    margin: 0px auto;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
  
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
#cookiepopup-continue.close.close-guided-tour	{
width: 36px;
height: 36px;
color: #fff  ;
text-decoration: none  ;
font-size: 18px;
line-height: 36px;
text-align: center;
float: right;
z-index: 101;
background:  #9b0000  ; 
position: absolute;right: 0;top: 0; padding: 0  ; opacity: 1;
}
/*.blog-title {display:none;}
 .blog-title-mobile {display:none;}	

@media only screen and (max-width:600px) {
  .blog-title-mobile {display:block;}	
} 
@media only screen and (min-width:601px) { .blog-title {display:block;} }
 */
 
</style>
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    <main>
            <!-- HEADER SECTION STARTS-->
						<!-- Here Start New Design Naresh-->
			<div id="article">
				<section class="project-title">
				<div class="grid-container">
					<div class="grid-x grid-margin-x">
					<div class="cell small-12 medium-12 large-9">
								<div class="grid-x">
									<div class="cell large-2">
										<p class="project-tag">
											Technology<span><i class="fas fa-tag"></i></span>
										</p>
									</div>							
									<div class="cell large-10 title-section">
										<h1>&#8216;Misplaced confidence&#8217; of cyber security decision-makers putting businesses at risk</h1>
											<p class="tags">				
					<span><a href="https://www.ns-businesshub.com/./technology/">Technology</a></span><span><a href="https://www.ns-businesshub.com/./cyber-security/">Cyber security</a></span>            	
             </p>
											<p class="article-author">
					    
                       <div class="article-author">By <a href="https://www.ns-businesshub.com/author/littlejohns/">Peter Littlejohns</a>&nbsp;&nbsp;<span id="date">20 Nov 2019 </span></div>
					   												
											</p>
									</div>
								</div>
							<article>
								<div class="article-body">
									<div class="grid-x">
										<div class="cell large-2">
												    <div class="social-media-outer-container">
     <div class="social-media">
      <a><i class="fas fa-share"></i></a>
      <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fmisplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk%2F"
                    target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a href="https://twitter.com/intent/tweet?text=%E2%80%98Misplaced+confidence%E2%80%99+of+cyber+security+decision-makers+putting+businesses+at+risk&url=https%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fmisplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk%2F&via=NS+Business"
                    target="_blank"><i class="fab fa-twitter"></i></a>
      <a href="https://www.linkedin.com/cws/share?url=https://www.ns-businesshub.com/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/"
                    target="_blank"><i class="fab fa-linkedin-in"></i></a>
      <a href="mailto:?subject=Compelo: ‘Misplaced confidence’ of cyber security decision-makers putting businesses at risk&body=https%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fmisplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk%2F%0D%0AYou can register to the site here:https://www.ns-businesshub.com/register"
                    class="boxed-icon email"><i class="far fa-envelope"></i></a>
    </div>
</div>
 
										 </div>
										<div class="cell small-12 medium-12 large-10">
											<p>A new survey of cyber security decision-makers found a disparity between the low confidence held in risk data and the high trust in actions taken on it 
</p>																						<!--<p class="project-gallery-title">Project Gallery</p>-->
											<img class="img_caption" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/coding-1841550_1280-740x520.jpg" alt="cyber security screen">
											<p class="caption img_caption">The study was conducted across 415 global IT decision-makers responsible for cyber security in their organisations</p>																						<p>Businesses are at increased risk of cyber attacks due to an inflated sense of confidence from security decision-makers on their ability to act on vulnerabilities, according to new research.</p>
<p>The study, for cyber security giant Tanium, found that only 51% of businesses believed they had full visibility on cyber risks and vulnerabilities, yet 80% said they felt confident they could act &#8220;instantly&#8221; on the results of a vulnerability scan.</p>
<p>A further 89% said they could report a breach — which involves information on the extent of accessed systems and data compromised — within 72 hours, despite the average falling to around 300 days.</p>
<p>Research and advisory firm Forrester Consulting, which conducted the survey, categorised this disconnect as &#8220;misplaced confidence&#8221; among cyber security decision-makers</p>
<p>Forrester Consulting vice president, research director, security &amp; risk Joseph Blankenship said: &#8220;They don&#8217;t have the visibility and can&#8217;t see all of the endpoints, so if they&#8217;re only halfway confident in their visibility — how can they have full confidence they can take instant action?</p>
<figure id="attachment_30302" aria-describedby="caption-attachment-30302" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-30302 size-large" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/IMG_3437-1024x674.jpg" alt="" width="1024" height="674" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/IMG_3437.jpg 1024w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/IMG_3437-768x506.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/IMG_3437-600x395.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-30302" class="wp-caption-text">Forrester Consulting VP, research director Joseph Blankenship</figcaption></figure>
<p>&#8220;Only about half say they have full visibility of their assets, so how can they say &#8216;I can find a breach in 72 hours&#8217; if they can&#8217;t even find the asset and they actually have to wait for another indicator in the security stack to tell them.</p>
<p>&#8220;This basically means that in a lot of cases we&#8217;re leaving security up to a coin flip because of that disparity between high confidence in process and low confidence in visibility.</p>
<p>&#8220;It begs the question &#8216;how can we have high confidence in our process if all of our processes and reporting is based on data we have low confidence in?'&#8221;</p>
<p>Forrester&#8217;s study was conducted across 415 global IT decision-makers responsible for cyber security in their organisations.</p>
<p>&nbsp;</p>
<h2>Low visibility caused by &#8216;strained relationships&#8217; between IT and security teams</h2>
<p>According to Forrester, one of the causes of the disparity between process and data aggregation is tension between the IT operations teams and security staff within a business.</p>
<p>The report showed 42% of survey respondents said they had &#8220;strained relationships&#8221; between the two teams, with a further 67% admitting that driving collaboration between them is a major challenge.</p>
<p>The result of this, according to Blankenship, is that tension prolongs the time it takes to address vulnerabilities with a patch — a software fix that closes loopholes used by attackers.</p>
<p>Based on the study, he said those who identified the relationship between their IT ops and security teams as &#8220;healthy&#8221; took an average of 28 days to fix a vulnerability &#8211; whereas those with &#8220;strained relationships&#8221; took an average of 37 days.</p>
<p>One area that compounds the issue of siloed information, according to Blankenship, is the breadth of tools used in cyber security.</p>
<p>&#8220;We also asked our survey respondents&#8230; &#8216;if we brought IT operations and security together on a single unified endpoint management security solution — would that be of interest to you?&#8217;,&#8221; he said.</p>
<p>The response was that 52% of businesses felt such a tool would improve communication between the two teams, and 54% believed this would result in decreased vulnerabilities.</p>
										</div>
																				
                         						   							<!-- <iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf3" width="60%" height="100" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe> -->
							  				
									
																				
                                    </div>
								</div>	
							</article>	
						</div>
						<div class="cell small-12 medium-12 large-3">
							<aside class="side-widgets">
										<!--<div class="cell side-bar-top"></div>-->
											<!-- Related Article  Section Start -->
												<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			                <div id="related-article" class="margin-bottom cell">
	                    <h5>RELATED ARTICLE</h5>
	                      							<article>
								<div class="row">
									<div class="columns small-12 medium-4 large-4">
									<a href="https://www.ns-businesshub.com/business/gareth-southgate-technology-england/">
																				<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/1024px-England_team_Russia_2018-80x75.jpg" alt="" />
																			</a>
									</div>
									<div class="columns small-12 medium-8 large-8">
										<a href="https://www.ns-businesshub.com/business/gareth-southgate-technology-england/"><h3  class="h6">How data has helped transform England under Gareth Southgate</h3></a>
									</div>
								</div>
							</article>	
								                </div>

	              <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><div id='mpu_side'>
  <script>
    googletag.cmd.push(function() { googletag.display('mpu_side'); });
  </script>
</div>
</div>
		</div>	<!--</div>
</aside>-->
												<div class="cell side-bar-top"></div>
											<!-- Latest News section Homepage start -->					   
							                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">POPULAR</h5>
					    					     <article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/transport/michael-dell-autonomous-vehicles/">‘I wouldn’t like to be the first one being driven’ – Michael Dell on autonomous vehicles</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/hubblehq-founder-tushar-agarwal/">HubbleHQ founder Tushar Agarwal on the state of the office rental market — and getting backing from a Dragon</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/uk-companies-administration/">Which UK companies have gone into administration in 2019?</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/ai-to-cure-rare-diseases/">How a medical tech company founded by Viagra inventor is using AI to cure rare diseases</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/effects-business-environment/">Step-by-step guide on how to reduce the effects of business on the environment</a></h3></div>
                        </article>
						 						</div>
					                           <!-- latest News Section Ends -->
                                   <div class="cell side-bar-top"></div>
                      <!-- Latest News section Homepage start -->            
					                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">LONG READS</h5>                     
                       
						  						<article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/gareth-southgate-technology-england/">How data has helped transform England under Gareth Southgate</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/hubblehq-founder-tushar-agarwal/">HubbleHQ founder Tushar Agarwal on the state of the office rental market — and getting backing from a Dragon</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/dell-employees-millennials-sustainability/">How millennials made Dell put sustainability and diversity at the heart of its grand plan for the next decade</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/business/ben-jerrys-ceo-jostein-solheim/">How Ben & Jerry's CEO Jostein Solheim balances social responsibility with sales</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="https://www.ns-businesshub.com/science/postoperative-care-r4heal/">The future of postoperative care could be like a luxury hotel experience – but end up cutting healthcare costs</a></h3></div>
                        </article>
                         </div>
               			   <iframe style="width: 300px; height: 600px; border: none; overflow: hidden;" src="//www.dianomi.com/smartads.epl?id=4243" width="300" height="600" scrolling="NO"></iframe>
                      <!-- latest News Section Ends -->
                      <!-- Latest News section Homepage start -->					   
            									</aside>
						</div>
					</div>
				</div>
				</section>
			</div>
			<aside class="bottom-banner">
				<div class="grid-container">					
					<div class="grid-x grid-margin-x content-row-container">
					                    <header class="cell">Related News</header>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/technology/smart-homes-of-future/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/11/Untitled-design-45-80x75.png" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/technology/smart-homes-of-future/">Smart home innovations and threats coming to your street</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./technology/">Technology</a></span><span><a href="https://www.ns-businesshub.com/./internet-of-things/">Internet of Things</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/business/adoption-making-tax-digital/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/03/Making-tax-digital-300x200.png" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/business/adoption-making-tax-digital/">Adoption of UK&#8217;s &#8216;Making Tax Digital&#8217; helped small businesses raise £815m in productivity gains</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./business/">Business</a></span><span><a href="https://www.ns-businesshub.com/./finance/">Finance</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="https://www.ns-businesshub.com/technology/zeynep-tufekci-machine-learning/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/10/Zeynek_Tufekci_01-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="https://www.ns-businesshub.com/technology/zeynep-tufekci-machine-learning/">Techno-sociologist Zeynep Tufekci on the pitfalls of machine learning</a></p>
                            <div class="tag-container">
											
					<span><a href="https://www.ns-businesshub.com/./technology/">Technology</a></span><span><a href="https://www.ns-businesshub.com/./business/">Business</a></span><span><a href="https://www.ns-businesshub.com/./apps/">Apps</a></span>            	
            						
                            </div>
                        </div>
                    </div>
					                </div>
        </div>
    </aside>			
			<!-- Here End New Design Naresh-->						
        <!-- HEADER SECTION ENDS-->
         <!-- .container -->
    </main>
     <!-- Main section Ends-->
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
				            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>
	<!-- .article-sidebar -->
</div>
<!-- .article -->
<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
(function(){
  if( window.localStorage ){
    if( !localStorage.getItem( 'firstLoad' ) ){
      localStorage[ 'firstLoad' ] = true;
      window.location.reload();
    }else{
      localStorage.removeItem( 'firstLoad' );
	  }
	  //localStorage.removeItem( 'firstLoad' );
  }
})();

</script> 
<footer>
    	  <!-- Footer Bootom Start here -->
      <div class="grid-container fluid">
        <div id="bottom">
          <div class="grid-container">
            <div class="row">
              <div class="columns small-12 medium-3 large-3 ft-logo">
                                <a href="https://www.ns-businesshub.com/">
                  <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" class="" style="max-height:6em;" alt="ns_business" />
                </a>
              </div>
              <div class="columns small-12 medium-9 large-9">
                <ul id="menu-footer-menu" class=""><li id="menu-item-11956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11956"><a href="https://www.ns-businesshub.com/about-ns-business/">About</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11957"><a href="https://www.ns-businesshub.com/contact-business/">Contact</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="https://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12264"><a href="https://www.ns-businesshub.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-12265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12265"><a href="https://www.ns-businesshub.com/gdpr/">GDPR</a></li>
</ul>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- Footer Bootom End here -->        
</footer>
<script type="text/javascript">
<!--
piCId = '89474';
piAId = '376012';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ns-businesshub.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1' async='async'></script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/main-header.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/magazines.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://live-newstatesman-b2b.pantheonsite.io/wp-content/themes/goodlife-wp-child/assets/js/a-z-category.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/comment-reply.min.js?ver=5.2.4' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript' src='https://www.ns-businesshub.com/wp-includes/js/wp-embed.min.js?ver=5.2.4' async='async'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.ns-businesshub.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="014e84ebfc" /><input type="hidden" name="_wp_http_referer" value="/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.ns-businesshub.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="014e84ebfc" /><input type="hidden" name="_wp_http_referer" value="/technology/misplaced-confidence-of-cyber-security-decision-makers-putting-businesses-at-risk/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
  <script type="text/javascript">
piAId = '376012';
piCId = '115193';
piHostname = 'pi.pardot.com';

(function() {
function async_load(){
var s = document.createElement('script'); s.type = 'text/javascript';
s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
}
if(window.attachEvent) { window.attachEvent('onload', async_load); }
else { window.addEventListener('load', async_load, false); }
})();
</script> 
   <script>
   
 jQuery(document).ready(function(){
/*search page remove author-data */
function search_author_data() {
  setTimeout(function(){

  jQuery('select[name="_sf_author[]"] option').filter(function()  {
  return (jQuery(this).attr('data-sf-count')==1);
}).remove();

  }, 1000);
}

search_author_data();
});


	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  jQuery(document).ready(function(){
 

		jQuery(".login-register").click(function(){
		jQuery(".login-register").attr("data-dismiss", "modal");
		jQuery(".modal").css("overflow","scroll");
		});
	  //Hide & Show Personal Details 
	  jQuery(".dropdown-menu").hide();
	  jQuery("#myDropdown").click(function(){
			jQuery(".dropdown-menu").toggle();
		});
		
	jQuery(".clear-filter").click(function(){
    jQuery("#ser_sector").val("");
    jQuery("#primary_taxonomy").val("");
    jQuery("#region").val("");
    var target_url=jQuery(this).parent(".filter-sector-container").parent("form").attr("action");
    window.location.href=target_url.split('?')[0];
    return false;
  });
		
	jQuery('figure.alignnone').each(function(i,el){
	//jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
	   });
	   jQuery(".ctaLogin").click(function(){
		   jQuery("#popLoginModal").show();
		   jQuery("#popRegisterModal").hide();		   
	   });
	   jQuery(".ctaRegister").click(function(){
		   jQuery("#popRegisterModal").show();		   
		   jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_login").click(function(){
		    jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_register").click(function(){
		    jQuery("#popRegisterModal").hide();
	   });
	   
	 	jQuery('.wp-user-form').submit(function(){
			jQuery("#userErr,#passErr,#captchaErr").html("");
			var username = jQuery("#username").val();
			var password = jQuery("#password").val();
			//var captcha =  jQuery("#aiowps-captcha-answer").val();
			var error=0;
			if( username.length==0 ){
				jQuery("#userErr").html("Please enter UserName");
				error++;
			}
			if( password.length==0 ){
				jQuery("#passErr").html("Please enter Password");
				error++;
			}
			/* if( captcha.length==0 ){
				jQuery("#captchaErr").html("Please enter Captcha");
				error++;
			} */
			if( error>0 ){
				return false;
				
			}
			var formData = jQuery( this ).serializeArray();
		    var ajaxurl = "https://www.ns-businesshub.com/wp-admin/admin-ajax.php";
			jQuery.ajax({
            type: 'POST',
            dataType: 'json',
            url: ajaxurl,
            data: {
			action: "get_data",
            data: formData},        	
			success: function(data){
					if( data.success=="success" ){
						window.location.href="https://www.ns-businesshub.com";
					}else if( data.success=="admin" ){
						window.location.href="https://www.ns-businesshub.com/wp-admin/";
					}else{						
						jQuery("#error_msg").html(data.msg)
					}
                
				}
        }); 
		return false;
    });
});



 </script>

			<script src="/wp-content/themes/goodlife-wp-child/assets/js/ui.js"></script>

	
</body>
</html>