<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<title>AI algorithms can create recruitment bias - here&#039;s how to overcome it</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="AI algorithms recently used by Amazon led to recruitment bias because it was based on historic data sets for a company that had mainly male employees"/>
<meta name="news_keywords" content="artificial intelligence, diversity, homepage top section1, leadership, women in business" />
<meta name="original-source" content="http://www.ns-businesshub.com/technology/ai-recruitment-bias/" />
<link rel="canonical" href="http://www.ns-businesshub.com/technology/ai-recruitment-bias/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AI algorithms can create recruitment bias - here&#039;s how to overcome it" />
<meta property="og:description" content="AI algorithms recently used by Amazon led to recruitment bias because it was based on historic data sets for a company that had mainly male employees" />
<meta property="og:url" content="http://www.ns-businesshub.com/technology/ai-recruitment-bias/" />
<meta property="og:site_name" content="NS Business" />
<meta property="article:tag" content="Artificial Intelligence" />
<meta property="article:tag" content="Diversity" />
<meta property="article:tag" content="Homepage Top Section1" />
<meta property="article:tag" content="Leadership" />
<meta property="article:tag" content="Women in Business" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2019-07-09T06:00:15+00:00" />
<meta property="article:modified_time" content="2019-07-09T08:26:01+00:00" />
<meta property="og:updated_time" content="2019-07-09T08:26:01+00:00" />
<meta property="og:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Recruitment-hiring.jpg" />
<meta property="og:image:secure_url" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Recruitment-hiring.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="762" />
<meta property="og:image:alt" content="recruitment bias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="AI algorithms recently used by Amazon led to recruitment bias because it was based on historic data sets for a company that had mainly male employees" />
<meta name="twitter:title" content="AI algorithms can create recruitment bias - here&#039;s how to overcome it" />
<meta name="twitter:image" content="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Recruitment-hiring.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.ns-businesshub.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//players.brightcove.net' />
<link rel='dns-prefetch' href='//live-newstatesman-b2b.pantheonsite.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Feed" href="http://www.ns-businesshub.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; Comments Feed" href="http://www.ns-businesshub.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NS Business &raquo; AI algorithms can create recruitment bias &#8211; here&#8217;s how to overcome it Comments Feed" href="http://www.ns-businesshub.com/technology/ai-recruitment-bias/feed/" />

	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ns-businesshub.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cf7-custom-style-css'  href='http://www.ns-businesshub.com/wp-content/plugins/pmg-contactform/assets/css/cf7-custom-style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ns-businesshub.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ns-businesshub.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='http://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.ns-businesshub.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0-beta.2/css/bootstrap.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/css/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style2-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/css/uk-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/css/media-queries.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css?ver=5.0.2' async='async' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/style.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/www.ns-businesshub.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/www.ns-businesshub.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.4.0' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.4.0'></script>
<link rel='https://api.w.org/' href='http://www.ns-businesshub.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ns-businesshub.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ns-businesshub.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://www.ns-businesshub.com/?p=25410' />
<link rel="alternate" type="application/json+oembed" href="http://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fai-recruitment-bias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ns-businesshub.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fai-recruitment-bias%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.ns-businesshub.com/technology/ai-recruitment-bias/amp/"><meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<!--[if IE]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie9.css" rel="stylesheet">
<script src="https://cdn.jsdelivr.net/g/html5shiv@3.7.3"></script>
<![endif]-->
<!--[if lt IE 9]>
<link href="wp-content/themes/goodlife-wp-child/assets/css/bootstrap-ie8.css" rel="stylesheet">
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ns-businesshub.com/xmlrpc.php">
<link rel="icon" href="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/image-2.png">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous">
<script src="https://use.fontawesome.com/b310fa2bd5.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90100066-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90100066-1');
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<!-- Global site tag (gtag.js) - Google Analytics ends here -->
<!-- <script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type="text/javascript">
    googletag.cmd.push(function() {
    slot1 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot2 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());
    slot3 = googletag.defineSlot('', [300, 600], '').addService(googletag.pubads());
    slot4 = googletag.defineSlot('', [[970, 250], [728, 90]], '').addService(googletag.pubads());
    slot5 = googletag.defineSlot('', [300, 250], '').addService(googletag.pubads());	
	slot6 = googletag.defineSlot(, [1, 1], ).addService(googletag.pubads());
	
        googletag.pubads().setTargeting("Category", "Technology");    googletag.pubads().setTargeting("Page", "25410");    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
	});
</script> -->
<!--     <script type="text/javascript">
      window.streamampClientConfig = {targets: {
      "Section": ["technology"],
      "Region": [],
      "Category": [],
      "Page": 25410}};
    </script>
 -->
<!--<script type="text/javascript" src="//static.amp.services/clients/GlobalData/CompeloEnergy.js"></script> -->
<!-- Universal header scripts Start Here -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    var DMPUMapping = googletag.sizeMapping()
      .addSize([450, 800], [[300, 250], [300, 600]])
      .addSize([300, 250], [300, 250])
      .addSize([0, 0], [])
      .build();
    var LBMapping = googletag.sizeMapping()
      .addSize([1000, 1000], [[970, 250], [728, 90]])
      .addSize([728, 400], [728, 90])
      .addSize([320, 50], [320, 50])
      .addSize([0, 0], [])
      .build();
    /* Slot definition lines go here */
     slot1 = googletag.defineSlot("/5269235/NS_Business/TopLeader", [[970, 250], [728, 90], [320, 50]], "lb_top")
    .defineSizeMapping(LBMapping)
    .addService(googletag.pubads());
    slot2 = googletag.defineSlot("/5269235/NS_Business/SidebarMPU", [[300, 600], [300, 250]], "mpu_side")
    .defineSizeMapping(DMPUMapping)
    .addService(googletag.pubads());
    /* Targeting rules go here */
          googletag.pubads().setTargeting('Section', ["technology",]);
      googletag.pubads().setTargeting('Category', []);
      googletag.pubads().setTargeting("Page", 25410);
      googletag.pubads().setTargeting('Region', []);
        googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Universal header scripts End Here --><meta name="Category" content="Technology"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.perfect-scrollbar/0.6.7/js/min/perfect-scrollbar.jquery.min.js"></script>
</head>
<body class="post-template-default single single-post postid-25410 single-format-standard category hidetopheader category hidetopheader b2b Sbusiness lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off"class="post-template-default single single-post postid-25410 single-format-standard Sbusiness category hidetopheader b2b lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off" >

<div id="wrapper" class="open box-skin_layout">
<!-- Start Header -->

<!-- Start Header  -->
<header class="main-header">
<div class="leaderboard top-leaderboard">
  <div id='lb_top'>
    <script>
    googletag.cmd.push(function() { googletag.display('lb_top'); });
    </script>
  </div>
</div>
<div class="grid-container">
<div class="grid-x grid-margin-x">

<div class="cell large-4 energy-webinar-container"> 
<div class="grid-x grid-padding-x hide">
<div class="cell medium-4 large-3 icons">
<img src="/wp-content/uploads/sites/3/2018/02/webinars_cta.png" alt="Energy industry webinars">
</div>
<div class="cell medium-8 large-9 txt-webinar ">
<h5>Free Webinars</h5>
<p>
<small>Sign up to watch our free industry webinars.</small>
</p>
</div>
</div>
</div>

<div class="cell small-6 medium-4 large-4 logo-container"><div id="site-logo" class="cell text-center">
<a href="http://www.ns-businesshub.com/" >
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
</a>
</div>
</div>

<div class="cell large-4 energy-newsletter-container">
<div class="grid-x grid-padding-x hide">
<div class="cell medium-8 large-9 txt-newsletter ">
<h5> <a href="http://www.ns-businesshub.com/newsletter-subscription/">Get our newsletter</a></h5>
<p> <a href="http://www.ns-businesshub.com/newsletter-subscription/">
<small>Sign up to our free email to get the latest news.</small></a></p></div>
<div class="cell medium-4 large-3 icons">
 <a href="http://www.ns-businesshub.com/newsletter-subscription/"><img src="/wp-content/uploads/sites/3/2018/02/newsletter_cta.png" alt="Energy industry newsletter" class=""></a>
</div>
</div>
</div>
<div class="cell small-offset-2 small-2" id="burger-menu">
<div id="burger-bar-1" class="burger-bar"></div>
<div id="burger-bar-2" class="burger-bar"></div>
<div id="burger-bar-3" class="burger-bar"></div>
</div>
</div> 
</div>
<nav class="main-nav-container">
<div class="grid-container">
<div class="grid-x">
<ul id="main-nav" class="vertical medium-horizontal menu"><li id="nav-menu-item-27076" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="http://www.ns-businesshub.com/"><i class="fa fa-home" style="font-size:20px;"></i></a></li>
</li>
<li id="nav-menu-item-25837" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.ns-businesshub.com/">Sectors</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25838" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsenergybusiness.com/">Energy</a></li><li id="nav-menu-item-25839" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsbanking.com/">Banking</a></li><li id="nav-menu-item-25840" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsinsurance.com/">Insurance</a></li><li id="nav-menu-item-25841" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nsmedicaldevices.com/">Medical Devices</a></li><li id="nav-menu-item-25842" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="https://www.nspackaging.com/">Packaging</a></li></ul></li>
</li>
<li id="nav-menu-item-25845" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.ns-businesshub.com/./business/">Business</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25852" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/entrepreneurs/business/"><strong>Entrepreneurs</strong></a></li><li id="nav-menu-item-25853" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/leadership/business/"><strong>Leadership</strong></a></li><li id="nav-menu-item-25854" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/start-ups/business/"><strong>Start-ups</strong></a></li><li id="nav-menu-item-25855" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/workplace/business/"><strong>Workplace</strong></a></li><li id="nav-menu-item-25856" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/diversity/business/"><strong>Diversity</strong></a></li><li id="nav-menu-item-25857" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/finance/business/"><strong>Finance</strong></a></li><li id="nav-menu-item-25858" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/cities/business/"><strong>Cities</strong></a></li><li id="nav-menu-item-25885" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/geopolitics/business/"><strong>Geopolitics</strong></a></li><li id="nav-menu-item-25859" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/retail/business/"><strong>Retail</strong></a></li><li id="nav-menu-item-25860" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/sport/business/"><strong>Sport</strong></a></li></ul></li>
</li>
<li id="nav-menu-item-25846" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.ns-businesshub.com/./technology/">Technology</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25861" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/artificial-intelligence/technology/"><strong>Artificial Intelligence</strong></a></li><li id="nav-menu-item-26137" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/apps/technology/"><strong>Apps</strong></a></li><li id="nav-menu-item-25862" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/internet-of-things/technology/"><strong>Internet of things</strong></a></li><li id="nav-menu-item-25886" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/virtual-reality-and-augmented-reality/technology/"><strong>AR and VR</strong></a></li><li id="nav-menu-item-25863" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/5g/technology/"><strong>5G</strong></a></li><li id="nav-menu-item-25864" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/cyber-security/technology/"><strong>Cyber security</strong></a></li><li id="nav-menu-item-25887" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/bigdata/technology/"><strong>Big Data</strong></a></li><li id="nav-menu-item-25865" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/fintech/technology/"><strong>Fintech</strong></a></li><li id="nav-menu-item-25866" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/blockchain/technology/"><strong>Blockchain</strong></a></li></ul></li>
</li>
<li id="nav-menu-item-25847" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.ns-businesshub.com/./transport/">Transport</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25867" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/cars/transport/"><strong>Cars</strong></a></li><li id="nav-menu-item-25868" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/aerospace/transport/"><strong>Aerospace</strong></a></li><li id="nav-menu-item-25869" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/water/transport/"><strong>water</strong></a></li><li id="nav-menu-item-25888" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/trains/transport/"><strong>Trains</strong></a></li></ul></li>
</li>
<li id="nav-menu-item-13046" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://www.ns-businesshub.com/./science/">Science and Environment</a><i class="fas fa-angle-double-down"></i><ul class="sub-nav-level-1"><li id="nav-menu-item-25870" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/climate-change/science/"><strong>Climate change</strong></a></li><li id="nav-menu-item-25871" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/energy/science/"><strong>Energy</strong></a></li><li id="nav-menu-item-25872" class="nav-item  menu-item-even menu-item-depth-0  menu"><a href="http://www.ns-businesshub.com/topics/healthcare/science/"><strong>Health</strong></a></li></ul></li>
</li>
<li id="nav-menu-item-12494" class="nav-item  menu-item-even menu-item-depth-0 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-sector"><a href="http://www.ns-businesshub.com/about-business/">ABOUT</a></li>
</li>
     </ul>	
<ul class="vertical medium-horizontal menu nav-aside">
<li class="search" id="search"><p class="ctaModal ctaSearch" data-toggle="modal" data-target="#search-pop-up-container">
  <span>
    <i class="fas fa-search"></i>
  </span></p> 
<form class="small-screen-search" action="#">
    <input type="search" placeholder="Search">
  </form>
  </li>
   <li><a href="https://www.facebook.com/NSBusinessHub/" target="_blank"><i class="fab fa-facebook-f" style="font-size:20px;"></i></a></li>
  <li><a href="https://twitter.com/NSBusinessHub" target="_blank"><i class="fab fa-twitter" style="font-size:20px;"></i></a></li>
  <li><a href="https://www.linkedin.com/company/compelo-ltd" target="_blank"><i class="fab fa-linkedin-in" style="font-size:20px;"></i></a></li>
 
</ul>
</div>
</div>
</nav>
</header>
<!-- End Header -->
</div>
<!-- 
<div id="sticky_point"></div>
<div class='dianomi-sponsored fixed-top-ads'>
<!-Smartad # 4083: Verdict - 1051x160- Above article Images-->
<!--<iframe WIDTH="1051" HEIGHT="160" SCROLLING="NO" src="//www.dianomi.com/smartads.epl?id=4083" style="width: 100%; height: 160px; border: none; overflow: hidden;"></iframe>
<span class="close_iframe">Dismiss</span>
</div> -->
<!-- .fixed-top-ads -->
<div class="grid-container"><div><div id="crumbs"><a href="http://www.ns-businesshub.com">Home</a> &raquo; <a href="http://www.ns-businesshub.com/technology">Technology</a> &raquo; <a href="http://www.ns-businesshub.com/topics/artificial-intelligence">Artificial Intelligence</a></div></div></div>

<!-- Search Pop Up Start -->
<!-- Modal -->
<div class="modal fade" id="search-pop-up-container" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


        <div id="search-pop-up">          
           <div class="grid-x">
<div class="cell small-1 medium-6 large-6">     <a href="http://www.ns-businesshub.com/" >
                                    <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="" />
                                  </a></div>
                <button id="search-close-btn" data-dismiss="modal">x</button>
            <form role="search" method="get" id="searchformicon" action="http://www.ns-businesshub.com/search/" ><h2>SEARCH</h2><input type="search" value="" name="_sf_s" id="s"  placeholder="Search" autofocus required><input type="submit" value="SEARCH"></form>        </div> 
	
</div>
</div>
</div></div>


    <!-- Search Pop Up End -->




<!-- Modal -->
<div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">


<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="http://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<form method="post" class="wp-user-form">
<h3>Login</h3>
<h4 align="center" id="error_msg" style="color:red;"></h4>
<div class="grid-x">
<p>We have recently upgraded our technology platform.
Due to this change if you are seeing this message for the first time please make sure you reset your password using the <a href="http://www.ns-businesshub.com/wp-login.php?action=lostpassword" class="forgot-password">Forgot your password Link</a>.</p>
<div class="cell large-8 large-offset-2">
<input type="text" name="username" id="username" placeholder="Username"/>
<span id="userErr" style="color:red;"></span>
</div>
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<input type="password" name="password" value="" id="password" placeholder="Password"/>
<span id="passErr" style="color:red;"></span>
<span id="captchaErr" style="color:red;"></span>
<input type="hidden" name="redirect_to" value="/technology/ai-recruitment-bias/" />
<input type="hidden" name="user-cookie" value="1" />
</div>
</div>
<div class="grid-x">
<div class="cell small-6 large-offset-2 large-4">
<input type="checkbox"> <span class="remember-me ng-binding">Remember me</span></div>
<!--<div class="cell small-6 large-4 align-right"><a href="" class="forgot-password">Forgot your password?</a></div>-->
</div>
<div class="grid-x">
<div class="cell large-8 large-offset-2">
<button type="submit" class="user_submit">LOGIN</button>
<!--<input type="submit" name="user-submit" value="Log In" class="user_submit" />-->
</div>
</div>	
</form>	
<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a href="javascript:void(0);" data-toggle="modal" data-target="#modalRegister" name="register" class="tns-goto-register login-register" data-context="Register">Register</a></span></div>
</div>

</div>
</div>
</div>

<!-- Modal -->
<div class="modal fade" id="modalRegister" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
<div class="modal-dialog" role="document">
<div class="modal-content">

<div class="grid-x">
<div class="cell small-6 medium-6 large-6">
<a href="http://www.ns-businesshub.com/">
<span class="ev-nslogo">
<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" alt="ns_business" />
</span>
</a>
</div>
<div class="cell small-6 medium-6 large-6"><button type="button" class="tns-ev-close tns-close" data-dismiss="modal">x</button></div>
</div>
<h3>Register</h3>
<div class="grid-x" style="margin-top:0; padding-top: 0em;">
  <div class="cell small-12 form-wrapper">
							                             	<iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf1" width="100%" height="1280" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe>	
							  							  
							  
				</div>
</div> 
<!--<div class="grid-x grid-grey">
<div class="cell large-8 large-offset-2"><span>Don't have an account? <a name="register" class="tns-goto-register" data-context="Register">Register</a></span></div>
</div> -->

</div>
</div>
</div>	
<!-- <script src="node_modules/foundation-sites/dist/js/foundation.js "></script> -->
<style>
.home_timeline .guided-tour.timeline-tour {
box-shadow: 0px -1px 5px #dadada;
top: 12%;
left: 25%;
position: fixed;
padding: 3em;
color: #333;
background: #fff;
border: 1px solid #ccc;
visibility: visible;
opacity: 1;
z-index: 1;
height:auto; 
font-size: 0.875rem;
max-width: 40%; 
width: 500px;
top: 50%;
left: 50%;
margin-left: -250px;
margin-top: -150px; max-height:330px;
}	

}
.home_timeline:before {
content: " ";
position: fixed;
background-color: rgba(0,0,0,0.7);
z-index: 1;
left: 0;
right: 0;
top: 0;
bottom: 0;
}
.home_timeline .cookiepopup-continue, .home_timeline .cookiepopup-learnmore { background: #9b0000  ; padding:0.5em  ; margin:20px 10px 0 0; }
.pageloader .loader{display: none;}
.pageloader .loader {
  border: 6px solid #f3f3f3;
  border-radius: 50%;
  border-top: 6px solid #9d0000;
  width: 40px;
  height:40px;    margin: 0px auto;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
  
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
#cookiepopup-continue.close.close-guided-tour	{
width: 36px;
height: 36px;
color: #fff  ;
text-decoration: none  ;
font-size: 18px;
line-height: 36px;
text-align: center;
float: right;
z-index: 101;
background:  #9b0000  ; 
position: absolute;right: 0;top: 0; padding: 0  ; opacity: 1;
}
/*.blog-title {display:none;}
 .blog-title-mobile {display:none;}	

@media only screen and (max-width:600px) {
  .blog-title-mobile {display:block;}	
} 
@media only screen and (min-width:601px) { .blog-title {display:block;} }
 */
 
</style>
			<div class="article-background" data-scroll-speed="3">
        <!-- if there is a feature image larger than 1600px width, it can be displayed here -->
    </div>
<div id="infinite-article" data-infinite="on" class="on">
		    <!-- Main section starts-->  
    <main>
            <!-- HEADER SECTION STARTS-->
						<!-- Here Start New Design Naresh-->
			<div id="article">
				<section class="project-title">
				<div class="grid-container">
					<div class="grid-x grid-margin-x">
					<div class="cell small-12 medium-12 large-9">
								<div class="grid-x">
									<div class="cell large-2">
										<p class="project-tag">
											Technology<span><i class="fas fa-tag"></i></span>
										</p>
									</div>							
									<div class="cell large-10 title-section">
										<h1>AI algorithms can create recruitment bias &#8211; here&#8217;s how to overcome it</h1>
											<p class="tags">				
					<span><a href="http://www.ns-businesshub.com/topics/artificial-intelligence">Artificial Intelligence</a></span><span><a href="http://www.ns-businesshub.com/topics/diversity">Diversity</a></span><span><a href="http://www.ns-businesshub.com/topics/leadership">Leadership</a></span>            	
             </p>
											<p class="article-author">
												 
															<span>By</span> <a href="#">NS Business staff writer </a>
																									&nbsp;&nbsp;<span id="date">09 Jul 2019 </span>
											</p>
									</div>
								</div>
							<article>
								<div class="article-body">
									<div class="grid-x">
										<div class="cell large-2">
												    <div class="social-media-outer-container">
     <div class="social-media">
      <a><i class="fas fa-share"></i></a>
      <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fai-recruitment-bias%2F"
                    target="_blank"><i class="fab fa-facebook-f"></i></a>
      <a href="https://twitter.com/intent/tweet?text=AI+algorithms+can+create+recruitment+bias+%E2%80%93+here%E2%80%99s+how+to+overcome+it&url=http%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fai-recruitment-bias%2F&via=NS+Business"
                    target="_blank"><i class="fab fa-twitter"></i></a>
      <a href="https://www.linkedin.com/cws/share?url=http://www.ns-businesshub.com/technology/ai-recruitment-bias/"
                    target="_blank"><i class="fab fa-linkedin-in"></i></a>
      <a href="mailto:?subject=Compelo: AI algorithms can create recruitment bias – here’s how to overcome it&body=http%3A%2F%2Fwww.ns-businesshub.com%2Ftechnology%2Fai-recruitment-bias%2F%0D%0AYou can register to the site here:http://www.ns-businesshub.com/register"
                    class="boxed-icon email"><i class="far fa-envelope"></i></a>
    </div>
</div>
 
										 </div>
										<div class="cell small-12 medium-12 large-10">
											<p>AI algorithms recently used by Amazon led to unconscious recruitment bias because it was based on historic data sets for a company that had mainly male employees 
</p>																						<!--<p class="project-gallery-title">Project Gallery</p>-->
											<img class="img_caption" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Recruitment-hiring-370x260.jpg" alt="Recruitment-hiring">
																																	<p><em><strong>Artificial intelligence is becoming a a key part of the recruitment process for many businesses but it poses a risk of bias. David Ingham, digital partner in media and entertainment at global technology consultancy Cognizant, discusses how to prevent machine learning algorithms from producing results hindered by prejudice.</strong></em></p>
<p>&nbsp;</p>
<p>A series of events during 2018 exposed how online systems can both intentionally and unintentionally lead to bias.</p>
<p>Some companies, when recruiting, were criticised for purposefully tailoring online advert audiences <a href="https://www.ns-businesshub.com/business/recruitment-apps/" target="_blank" rel="noopener">when hiring candidates</a>.</p>
<p>Accidental bias was also identified in cases where algorithms manage digital ads for STEM roles.</p>
<p>With <a href="https://www.ns-businesshub.com/business/ai-industrial-revolution-google-cloud/" target="_blank" rel="noopener">artificial intelligence lauded as one of the key trends</a> in recruitment this year &#8211; and the likes of Goldman Sachs, Unilever and Hilton Worldwide already investigating its potential &#8211; it is critical that the risk of bias is recognised and addressed if organisations want to attract the right talent and not falling foul of anti-discrimination laws.<strong> </strong></p>
<p>&nbsp;</p>
<h2>Amazon recruitment AI highlighted bias in data training algorithms</h2>
<p>One notable example was Amazon.</p>
<p>The company developed an AI-based tool to sort through resumes and CVs in the US to identify the best candidates to progress to interview.</p>
<p>Amazon’s algorithm compared applicants to their current employee base, to find the candidates that best fit the profile of a successful employee. So far, so good.</p>
<p>However, as the existing employee population was primarily men, <a href="https://www.ns-businesshub.com/technology/how-will-ai-change-our-lives/" target="_blank" rel="noopener">the AI system adopted some unconscious bias from the data set</a>.</p>
<figure id="attachment_27115" style="width: 666px" class="wp-caption alignnone"><img class="size-full wp-image-27115" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Cognizant-David-Ingham.jpg" alt="David Ingham, recruitment bias" width="666" height="1000" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Cognizant-David-Ingham.jpg 666w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/Cognizant-David-Ingham-600x901.jpg 600w" sizes="(max-width: 666px) 100vw, 666px" /><figcaption class="wp-caption-text">David Ingham, digital partner in media and entertainment at Cognizant</figcaption></figure>
<p>For example, some all-female universities were misinterpreted to be lower-class institutions as fewer existing Amazon employees had attended them.</p>
<p>This example is just one way in which AI and <a href="https://www.ns-businesshub.com/technology/ai-contract-legalese-language/" target="_blank" rel="noopener">machine learning systems</a> can become partisan, due to underlying data sets that favour certain results.</p>
<p>Even when Amazon tried to correct the bias in the algorithm, it became apparent that the data set itself was a result of previous decisions that were <a href="https://www.ns-businesshub.com/popular/diversity-inclusion-in-the-workplace/" target="_blank" rel="noopener">potentially influenced by unconscious bias</a>.</p>
<p>Therefore, they did not reflect the same levels of diversity that Amazon wanted as the algorithm continued to reinforce these unconscious biases when selecting “appropriate” candidates.</p>
<p>Partiality can also be introduced when the data that trains algorithms is constantly changing.</p>
<p>As the employee base within most organisations shifts constantly, with people joining or leaving, an algorithm managing recruitment can&#8217;t be consistent in its decisions.</p>
<p>For example, a system could review a CV in January and see that there are few similarities to the employee base and reject the candidate.</p>
<p>However, if over the following six months a number of people join the organisation with similar experience, it could review the CV again and have a completely different outcome.</p>
<p>The challenge is that an algorithm does not necessarily recognise positive qualities that would be spotted by a human &#8211; rather, it bases its decision on past data sets.</p>
<p>Interestingly, algorithms can create bias even when working from clean data sets.</p>
<p>This is because, despite many AI systems being very advanced, they are still only able to look at trends across large quantities of past data.</p>
<p>This means they are often unable to recognise rare skills and appreciate them, purely because they are few and far between.</p>
<p><strong> </strong></p>
<h2>Addressing recruitment bias in intelligent systems</h2>
<p>However, there is no easy route to <a href="https://www.ns-businesshub.com/news/government-regulation-artificial-intelligence/" target="_blank" rel="noopener">reducing bias in automated systems</a>.</p>
<p>Tweaking an algorithm to compensate for potentially prejudiced datasets could backfire.</p>
<p>For instance, if an algorithm tries to address a lack of native Spanish speakers, once that has been overcome within the data set, it could continue to overcompensate for a trend that no longer exists.</p>
<p>Instead, the first step for any organisation is being aware that this can happen and then audit its automation and AI procedures for bias.</p>
<p>As simple as that seems, the Cognizant report <a href="https://www.cognizant.com/whitepapers/making-ai-responsible-and-effective-codex3916.pdf" target="_blank" rel="noopener"><em>Making AI Responsible and Effective</em></a> found that just half of the companies surveyed have policies and procedures in place to identify and address ethical considerations – either in the initial design of AI applications or in their behaviour after the system is launched.</p>
<p><img class="alignnone size-full wp-image-21603" src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/12/AI-chatbot.jpg" alt="AI in call centres" width="1000" height="666" srcset="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/12/AI-chatbot.jpg 1000w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/12/AI-chatbot-768x511.jpg 768w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/12/AI-chatbot-600x400.jpg 600w, https://www.ns-businesshub.com/wp-content/uploads/sites/11/2018/12/AI-chatbot-300x200.jpg 300w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>It is important to note that <a href="https://www.ns-businesshub.com/editors-pick/ethical-issues-artificial-intelligence/" target="_blank" rel="noopener">addressing the ethical considerations of intelligent systems</a> should not just be viewed as a “nice-to-have” by organisations.</p>
<p>Companies that do not consider the ethical ramifications of their automation projects are taking a significant legal risk.</p>
<p>It is for this reason that <a href="https://www.cognizant.com/whitepapers/21-more-jobs-of-the-future-a-guide-to-getting-and-staying-employed-through-2029-codex3928.pdf" target="_blank" rel="noopener">Cognizant’s Centre for the Future of Work</a> predicted that an important new role would shortly appear within compliance teams – that of the algorithm bias auditor.</p>
<p>These auditors would have <a href="https://www.ns-businesshub.com/technology/european-commission-ai-guidelines/" target="_blank" rel="noopener">responsibility for establishing guidelines</a> and compliance methodologies that employees across the organisation – whether in development, business management or compliance – can easily understand and follow.</p>
<p><strong> </strong></p>
<h2>Ethical applications of AI algorithms</h2>
<p>At this stage in the AI maturity curve, the best option for organisations is only to apply it to systems where the outcome of the algorithm could not result in a person being unfairly disadvantaged.</p>
<p>For example, not applying potentially biased AI systems to manage recruitment processes that could negatively impact the outcome for the user.</p>
<p>However, as organisations invest in remediating this issue – through both advanced technological development and introducing new compliance processes – we may find that intelligent systems can address the unconscious bias influencing many of the human decisions that these systems are trying to manage.</p>
<p>When supported by an algorithm bias auditor, organisations will become more effective at capturing issues that currently go unaddressed.</p>
<p>Ultimately, both business leaders and designers of these automated systems must pay greater attention to the potential impact of AI bias.</p>
<p>It is the only way to ensure that we are not burnt by the partiality of previous generations, iterations or machines.</p>
										</div>
																				
                         						   							<!-- <iframe src="https://go.pardot.com/l/375012/2019-05-24/69wrf3" width="60%" height="100" type="text/html" frameborder="0" allowTransparency="true" style="border: 0"></iframe> -->
							  				
									
																				
                                    </div>
								</div>	
							</article>	
						</div>
						<div class="cell small-12 medium-12 large-3">
							<aside class="side-widgets">
										<!--<div class="cell side-bar-top"></div>-->
											<!-- Related Article  Section Start -->
												<!--<aside class="sidebar large-4 small-12 column secondary-content sidebar" role="complementary">
	<div class="sidebar_inner ">-->
			                <div id="related-article" class="margin-bottom cell">
	                    <h5>RELATED ARTICLE</h5>
	                      							<article>
								<div class="row">
									<div class="columns small-12 medium-4 large-4">
									<a href="http://www.ns-businesshub.com/technology/fc-midtjylland-rasmus-ankersen-football-analytics/">
																				<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/07/Rasmus-Ankersen-80x75.jpeg" alt="" />
																			</a>
									</div>
									<div class="columns small-12 medium-8 large-8">
										<a href="http://www.ns-businesshub.com/technology/fc-midtjylland-rasmus-ankersen-football-analytics/"><h3  class="h6">FC Midtjylland chairman Rasmus Ankersen on the importance of football analytics – and what CEOs can learn</h3></a>
									</div>
								</div>
							</article>	
								                </div>

	              <div id="text-5" class="widget cf widget_text">			<div class="textwidget"><div id='mpu_side'>
  <script>
    googletag.cmd.push(function() { googletag.display('mpu_side'); });
  </script>
</div>
</div>
		</div><div id="text-6" class="widget cf widget_text">			<div class="textwidget"><p><iframe scrolling="NO" src="//www.dianomi.com/smartads.epl?id=4243" style="width:100%; height: 600px; border: none; overflow: hidden;"></iframe></p>
</div>
		</div>	<!--</div>
</aside>-->
												<div class="cell side-bar-top"></div>
											<!-- Latest News section Homepage start -->					   
							                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">POPULAR</h5>
					    					     <article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/mums-digital-skills/">One in five mums claim lack of digital skills has prevented them re-entering the workforce</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/transport/what-is-ola-ride/">Ola is the latest ride-sharing app to hit London roads following licence approval - but how does it work?</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/best-rooftop-office-terraces/">Don't let work stop you enjoying summer - here's the best rooftop office terraces from across the world</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/1000-companies-to-inspire-britain-2019/">1,000 Companies to Inspire Britain 2019: Profiling eight of the most dynamic UK SMEs</a></h3></div>
                        </article>
						 					     <article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/famous-companies-in-usa/">Happy 4th of July! Here's seven famous companies the US gave to the world</a></h3></div>
                        </article>
						 						</div>
					                           <!-- latest News Section Ends -->
                                   <div class="cell side-bar-top"></div>
                      <!-- Latest News section Homepage start -->            
					                      <div id="latest-news" class="cell margin-bottom">
                        <h5 class="h5">Long Reads</h5>                     
                       
						  						<article>
                            <div><span class="count"><strong class="count-content">1</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/technology/fc-midtjylland-rasmus-ankersen-football-analytics/">FC Midtjylland chairman Rasmus Ankersen on the importance of football analytics – and what CEOs can learn</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">2</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/meet-in-place-founder/">Meet in Place founder on re-inventing the office meeting room</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">3</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/alan-schwarz-data-communication/">Alan Schwarz uncovered NFL concussion problem - now he's helping to shape the data narrative</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">4</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/transport/dubai-airport-cio-app/">How an app helped to cut queues and increase capacity at Dubai Airport</a></h3></div>
                        </article>
             						<article>
                            <div><span class="count"><strong class="count-content">5</strong></span></div>
                            <div><h3 class="h6"><a href="http://www.ns-businesshub.com/business/perchpeek-tinder-renters/">Meet PerchPeek, the 'Tinder for renting' start-up that wants to make finding a new home easier using AI</a></h3></div>
                        </article>
                         </div>
                                     <!-- latest News Section Ends -->
                      <!-- Latest News section Homepage start -->					   
            									</aside>
						</div>
					</div>
				</div>
				</section>
			</div>
			<aside class="bottom-banner">
				<div class="grid-container">					
					<div class="grid-x grid-margin-x content-row-container">
					                    <header class="cell">Related News</header>
									    <div class="cell large-4 tile">
				    	<a href="http://www.ns-businesshub.com/technology/fc-midtjylland-rasmus-ankersen-football-analytics/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/07/Rasmus-Ankersen-80x75.jpeg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="http://www.ns-businesshub.com/technology/fc-midtjylland-rasmus-ankersen-football-analytics/">FC Midtjylland chairman Rasmus Ankersen on the importance of football analytics – and what CEOs can learn</a></p>
                            <div class="tag-container">
											
					<span><a href="http://www.ns-businesshub.com/topics/bigdata">Big Data</a></span><span><a href="http://www.ns-businesshub.com/topics/leadership">Leadership</a></span><span><a href="http://www.ns-businesshub.com/topics/sport">Sport</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="http://www.ns-businesshub.com/business/whistleblowing-in-business/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/07/Whistle-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="http://www.ns-businesshub.com/business/whistleblowing-in-business/">Organisational whistleblowing presents an opportunity for true leadership</a></p>
                            <div class="tag-container">
											
					<span><a href="http://www.ns-businesshub.com/topics/leadership">Leadership</a></span><span><a href="http://www.ns-businesshub.com/topics/workplace">Workplace</a></span>            	
            						
                            </div>
                        </div>
                    </div>
									    <div class="cell large-4 tile">
				    	<a href="http://www.ns-businesshub.com/business/mums-digital-skills/">
                     								<img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/07/mom_laptop_son_ipad-e1473129569359-80x75.jpg" alt="compelo">
											</a>
                        <div class="text-container">
                            <p><a href="http://www.ns-businesshub.com/business/mums-digital-skills/">One in five mums claim lack of digital skills has prevented them re-entering the workforce</a></p>
                            <div class="tag-container">
											
					<span><a href="http://www.ns-businesshub.com/topics/women-in-business">Women in Business</a></span><span><a href="http://www.ns-businesshub.com/topics/workplace">Workplace</a></span>            	
            						
                            </div>
                        </div>
                    </div>
					                </div>
        </div>
    </aside>			
			<!-- Here End New Design Naresh-->						
        <!-- HEADER SECTION ENDS-->
         <!-- .container -->
    </main>
     <!-- Main section Ends-->
						<section class="">
				<div class="row">
					<div class="small-12 columns">
					<!-- Start Related Posts -->
															<!-- End Related Posts -->
					</div>
				</div>
            </section>
				            <script>
                jQuery(".more_share").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });

                jQuery(".close").click(function() {
                    jQuery(".more_sharing").toggleClass( "display" );
                });
            </script>
	<!-- .article-sidebar -->
</div>
<!-- .article -->
<script>
$(document).ready(function() {
	var len = $('#post-full-content p').length;  
	if(len >= 7)
	{
		$('#post-full-content p:nth-child(7)').after($('.related-headline-content'));
	}
	else
	{
		$('#post-full-content p:last-child').before($('.related-headline-content'));
	}	
});
(function(){
  if( window.localStorage ){
    if( !localStorage.getItem( 'firstLoad' ) ){
      localStorage[ 'firstLoad' ] = true;
      window.location.reload();
    }else{
      localStorage.removeItem( 'firstLoad' );
	  }
	  //localStorage.removeItem( 'firstLoad' );
  }
})();

</script> 
<footer>
    	  <!-- Footer Bootom Start here -->
      <div class="grid-container fluid">
        <div id="bottom">
          <div class="grid-container">
            <div class="row">
              <div class="columns small-12 medium-3 large-3 ft-logo">
                                <a href="http://www.ns-businesshub.com/">
                  <img src="https://www.ns-businesshub.com/wp-content/uploads/sites/11/2019/06/ns_business.png" class="" style="max-height:6em;" alt="ns_business" />
                </a>
              </div>
              <div class="columns small-12 medium-9 large-9">
                <ul id="menu-footer-menu" class=""><li id="menu-item-11956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11956"><a href="http://www.ns-businesshub.com/about-business/">About</a></li>
<li id="menu-item-11957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11957"><a href="http://www.ns-businesshub.com/contact-business/">Contact</a></li>
<li id="menu-item-11958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="http://www.ns-businesshub.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-12264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12264"><a href="http://www.ns-businesshub.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-12265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12265"><a href="http://www.ns-businesshub.com/gdpr/">GDPR</a></li>
</ul>              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- Footer Bootom End here -->        
</footer>
<script type="text/javascript">
<!--
piCId = '89474';
piAId = '376012';

piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
-->
</script><script type='text/javascript' src='http://www.ns-businesshub.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' async='async'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.3/umd/popper.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ns-businesshub.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1' async='async'></script>
<script type='text/javascript' src='https://players.brightcove.net/49921910001/Byx5LS0W6M_default/index.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/main-header.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/magazines.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp-child/assets/js/a-z-category.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-includes/js/comment-reply.min.js?ver=5.0.2' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.0' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-includes/js/underscore.min.js?ver=1.8.3' async='async'></script>
<script type='text/javascript' src='http://www.ns-businesshub.com/wp-includes/js/wp-embed.min.js?ver=5.0.2' async='async'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.ns-businesshub.com/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="5219046c33" /><input type="hidden" name="_wp_http_referer" value="/technology/ai-recruitment-bias/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.ns-businesshub.com/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="5219046c33" /><input type="hidden" name="_wp_http_referer" value="/technology/ai-recruitment-bias/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
   <!--  <script data-no-instant>InstantClick.init();</script> -->
   
   <script>
   
 jQuery(document).ready(function(){
/*search page remove author-data */
function search_author_data() {
  setTimeout(function(){

  jQuery('select[name="_sf_author[]"] option').filter(function()  {
  return (jQuery(this).attr('data-sf-count')==1);
}).remove();

  }, 1000);
}

search_author_data();
});


	$(".hot-topics-menu-link").click(function(){
		$("body").toggleClass("trending-open");
	});
	$(".explore").click(function(){
		$("body").toggleClass("explore-open");
	});
	
	
   </script>
<script type="text/javascript">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</script>
    
<script type="text/javascript">
  jQuery(document).ready(function(){
 

		jQuery(".login-register").click(function(){
		jQuery(".login-register").attr("data-dismiss", "modal");
		jQuery(".modal").css("overflow","scroll");
		});
	  //Hide & Show Personal Details 
	  jQuery(".dropdown-menu").hide();
	  jQuery("#myDropdown").click(function(){
			jQuery(".dropdown-menu").toggle();
		});
		
	jQuery(".clear-filter").click(function(){
    jQuery("#ser_sector").val("");
    jQuery("#primary_taxonomy").val("");
    jQuery("#region").val("");
    var target_url=jQuery(this).parent(".filter-sector-container").parent("form").attr("action");
    window.location.href=target_url.split('?')[0];
    return false;
  });
		
	jQuery('figure.alignnone').each(function(i,el){
	//jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
   // jQuery(this).css('height', '100%');	
	   });
	   
	jQuery('figure.alignnone img').each(function(i,el){ 
	jQuery(this).removeAttr('width');
    jQuery(this).removeAttr('height');	 
    jQuery(this).css('max-width', '100%');
	//jQuery(this).css('width', '100%');
	   });
	   jQuery(".ctaLogin").click(function(){
		   jQuery("#popLoginModal").show();
		   jQuery("#popRegisterModal").hide();		   
	   });
	   jQuery(".ctaRegister").click(function(){
		   jQuery("#popRegisterModal").show();		   
		   jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_login").click(function(){
		    jQuery("#popLoginModal").hide();
	   });
	   jQuery("#close_register").click(function(){
		    jQuery("#popRegisterModal").hide();
	   });
	   
	 	jQuery('.wp-user-form').submit(function(){
			jQuery("#userErr,#passErr,#captchaErr").html("");
			var username = jQuery("#username").val();
			var password = jQuery("#password").val();
			//var captcha =  jQuery("#aiowps-captcha-answer").val();
			var error=0;
			if( username.length==0 ){
				jQuery("#userErr").html("Please enter UserName");
				error++;
			}
			if( password.length==0 ){
				jQuery("#passErr").html("Please enter Password");
				error++;
			}
			/* if( captcha.length==0 ){
				jQuery("#captchaErr").html("Please enter Captcha");
				error++;
			} */
			if( error>0 ){
				return false;
				
			}
			var formData = jQuery( this ).serializeArray();
		    var ajaxurl = "http://www.ns-businesshub.com/wp-admin/admin-ajax.php";
			jQuery.ajax({
            type: 'POST',
            dataType: 'json',
            url: ajaxurl,
            data: {
			action: "get_data",
            data: formData},        	
			success: function(data){
					if( data.success=="success" ){
						window.location.href="http://www.ns-businesshub.com";
					}else if( data.success=="admin" ){
						window.location.href="http://www.ns-businesshub.com/wp-admin/";
					}else{						
						jQuery("#error_msg").html(data.msg)
					}
                
				}
        }); 
		return false;
    });
});



 </script>
			<script src="/wp-content/themes/goodlife-wp-child/assets/js/ui.js"></script>

	
</body>
</html>